Calcola la Spedizione Inserisci i dettagli della consegna per verificare tariffe spedizione

Zyxel GS1900-24HP Géré Gigabit Ethernet (10/100/1000) 1U Noir

358,30 €, -13%

310,54 €
Disponibilité : En stock
SKU
4718937609505
Zyxel GS1900-24HP, Géré, Gigabit Ethernet (10/100/1000), 1U

Brand: ZYXEL | Codice Produttore : GS190024HPV2-EU0101F | Ean: 4718937609505
Zyxel GS1900-24HP. Tipo interruttore: Gestito. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 24. Standard di rete: IEEE 802.1p,IEEE 802.3,IEEE 802.3ab,IEEE 802.3af,IEEE 802.3at,IEEE 802.3az,IEEE 802.3u,IEEE 802.3x. Fattore di forma: 1U

Caractéristiques de gestion

Type de commutateur*
Géré
Qualité de service (QoS)
Oui
Support MIB
RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493

Connectivité

Quantité de ports Ethernet RJ-45 de commutation de base*
24
Type de port Ethernet RJ-45 de commutation de base*
Gigabit Ethernet (10/100/1000)
Quantité de ports .Gigabit Ethernet (copper)
24
Quantité d'emplacements de modules SFP
2

Réseau

Standards réseau*
IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Technologie de câblage Ethernet cuivre
10BASE-T, 100BASE-T, 1000BASE-T
Assistance contrôle des flux
Oui
Contrôle Broadcast storm
Oui
Limitation du débit
Oui

Sécurité

Algorithme de sécurité soutenu
802.1x RADIUS
Filtrage d'adresse MAC
Oui
Support SSH/SSL
Oui

Protocoles

Protocoles de gestion
SNMP v1,v2,v3, RMON (1,2,3,9)

Design

Format
1U
Couleur du produit
Noir

Puissance

Bloc d'alimentation inclus*
Oui

Certificat

Certification
CE, FCC, C-Tick, Class A (GS1900-8HP/24/24HP/48/48HP) CE, FCC, C-Tick, Class B (GS1900-8/16/24E) BSMI CNS13438

Données logistiques

Code du système harmonisé
85176990


Deposito 8

Calcola la Spedizione Inserisci i dettagli della consegna per verificare tariffe spedizione

Spedizione e Consegna

Il tuo ordine verrà spedito entro il tempo indicato sulla pagina del prodotto. Una volta spedito, la consegna avviene generalmente entro 24/48 ore lavorative.

Nota sui prodotti voluminosi:


Per garantire un trasporto più sicuro e adeguato, in caso di articoli particolarmente ingombranti potremmo affidarci a un corriere specializzato. In questi casi i tempi di consegna potrebbero essere leggermente più lunghi.

Brand: ZYXEL | Codice Produttore : GS190024HPV2-EU0101F | Ean: 4718937609505
Zyxel GS1900-24HP. Tipo interruttore: Gestito. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 24. Standard di rete: IEEE 802.1p,IEEE 802.3,IEEE 802.3ab,IEEE 802.3af,IEEE 802.3at,IEEE 802.3az,IEEE 802.3u,IEEE 802.3x. Fattore di forma: 1U

Caractéristiques de gestion

Type de commutateur*
Géré
Qualité de service (QoS)
Oui
Support MIB
RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493

Connectivité

Quantité de ports Ethernet RJ-45 de commutation de base*
24
Type de port Ethernet RJ-45 de commutation de base*
Gigabit Ethernet (10/100/1000)
Quantité de ports .Gigabit Ethernet (copper)
24
Quantité d'emplacements de modules SFP
2

Réseau

Standards réseau*
IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Technologie de câblage Ethernet cuivre
10BASE-T, 100BASE-T, 1000BASE-T
Assistance contrôle des flux
Oui
Contrôle Broadcast storm
Oui
Limitation du débit
Oui

Sécurité

Algorithme de sécurité soutenu
802.1x RADIUS
Filtrage d'adresse MAC
Oui
Support SSH/SSL
Oui

Protocoles

Protocoles de gestion
SNMP v1,v2,v3, RMON (1,2,3,9)

Design

Format
1U
Couleur du produit
Noir

Puissance

Bloc d'alimentation inclus*
Oui

Certificat

Certification
CE, FCC, C-Tick, Class A (GS1900-8HP/24/24HP/48/48HP) CE, FCC, C-Tick, Class B (GS1900-8/16/24E) BSMI CNS13438

Données logistiques

Code du système harmonisé
85176990


Deposito 8