Calcola la Spedizione Inserisci i dettagli della consegna per verificare tariffe spedizione

Zyxel GS1900-24EP Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir

407,00 €, -35%

264,87 €
Disponibilité : En stock
SKU
4718937609468
Estensione 500 del Servizio Tecnico + 3 Anni
Zyxel GS1900-24EP, Géré, L2, Gigabit Ethernet (10/100/1000), Full duplex, Connexion Ethernet, supportant l'alimentation via ce port (PoE), Grille de montage

Brand: ZYXEL | Codice Produttore : GS1900-24EP-EU0101F | Ean: 4718937609468
Zyxel GS1900-24EP. Tipo interruttore: Gestito, Livello del commutatore: L2. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 24. Full duplex. Dimensioni tavola MAC: 8000 voci, Capacità di commutazione: 48 Gbit/s. Standard di rete: IEEE 802.1D,IEEE 802.1ab,IEEE 802.1af,IEEE 802.1s,IEEE 802.1w,IEEE 802.3at,IEEE 802.3az,IEEE.... Connettore di alimentazione: Jack di ingresso AC. Supporto Power over Ethernet (PoE). Montaggio rack

Caractéristiques de gestion

Type de commutateur*
Géré
Banc de commutateurs
L2
Qualité de service (QoS)
Oui
Support MIB
RFC 1213 MIB II RFC 2819 RMON (group 1, 2, 3, 9) RFC 1215 generic traps RFC 1493 bridge Zyxel private common MIB

Connectivité

Quantité de ports Ethernet RJ-45 de commutation de base*
24
Type de port Ethernet RJ-45 de commutation de base*
Gigabit Ethernet (10/100/1000)
Connecteur d'alimentation
Prise d’entrée AC

Réseau

Standards réseau*
IEEE 802.1D, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1s, IEEE 802.1w, IEEE 802.3at, IEEE 802.3az, IEEE 802.3p, IEEE 802.3u, IEEE 802.3x
Soutien 10G*
Non
Types de câbles soutenus
Cat5, Cat5e
Port mirroring (Mise en miroir des ports)
Oui
Full duplex
Oui
Assistance contrôle des flux
Oui
Agrégation de lien
Oui
Auto MDI/MDI-X
Oui
Protocles Spanning Tree (STP)
Non
LAN Ethernet : taux de transfert des données
10,100,1000 Mbit/s
Apprentissage automatique d'adresse MAC pris en charge
Oui
Support VLAN
Oui
Fonctions LAN virtuelles
Tagged VLAN, VLAN Identifier ( VLAN ID), Voice VLAN

Transmition des données

Capacité de commutation*
48 Gbit/s
Taux de transfert
35,7 Mpps
Répertoire MAC*
8000 entrées
Enregistrement-et-réémission
Oui
Support de trames étendues (Jumbo Frames)
Oui
Trames géantes
9000
Mémoire cache de paquet
0,525 Mo

Sécurité

Fonctions DHCP
DHCP client
Filtrage IGMP
Oui
Algorithme de sécurité soutenu
802.1x RADIUS
Filtrage d'adresse MAC
Oui

Sécurité

Sécurité de port statique
Oui
Support SSH/SSL
Oui
Protection par mot de passe
Oui
Type d'authentification
HWTACACS+, IEEE 802.1x, RADIUS

Caractéristiques de multidiffusion

Support à la multidifusion
Oui

Design

Grille de montage*
Oui
Empilable*
Oui
Couleur du produit
Noir
Bouton de réinitialisation
Oui

représentation / réalisation

Niveau sonore
26 dB

Puissance

Bloc d'alimentation inclus*
Oui
Tension d'entrée AC
100 - 240 V
Fréquence d'entrée AC
50 - 60 Hz
Consommation électrique typique
206,5 W

PoE (alimentation via le port Ethernet)

Connexion Ethernet, supportant l'alimentation via ce port (PoE)*
Oui

Poids et dimensions

Largeur
330 mm
Profondeur
330 mm
Hauteur
44 mm
Poids
2,48 kg

Contenu de l'emballage

Câbles inclus
Secteur
Guide de démarrage rapide
Oui
Guide d'utilisation
Oui
Manuel d'utilisation
Oui

Informations sur l'emballage

Type d'emballage
Boîte

Données logistiques

Code du système harmonisé
85176990


Deposito 44

Calcola la Spedizione Inserisci i dettagli della consegna per verificare tariffe spedizione

Spedizione e Consegna

Il tuo ordine verrà spedito entro il tempo indicato sulla pagina del prodotto. Una volta spedito, la consegna avviene generalmente entro 24/48 ore lavorative.

Nota sui prodotti voluminosi:


Per garantire un trasporto più sicuro e adeguato, in caso di articoli particolarmente ingombranti potremmo affidarci a un corriere specializzato. In questi casi i tempi di consegna potrebbero essere leggermente più lunghi.

Brand: ZYXEL | Codice Produttore : GS1900-24EP-EU0101F | Ean: 4718937609468
Zyxel GS1900-24EP. Tipo interruttore: Gestito, Livello del commutatore: L2. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 24. Full duplex. Dimensioni tavola MAC: 8000 voci, Capacità di commutazione: 48 Gbit/s. Standard di rete: IEEE 802.1D,IEEE 802.1ab,IEEE 802.1af,IEEE 802.1s,IEEE 802.1w,IEEE 802.3at,IEEE 802.3az,IEEE.... Connettore di alimentazione: Jack di ingresso AC. Supporto Power over Ethernet (PoE). Montaggio rack

Caractéristiques de gestion

Type de commutateur*
Géré
Banc de commutateurs
L2
Qualité de service (QoS)
Oui
Support MIB
RFC 1213 MIB II RFC 2819 RMON (group 1, 2, 3, 9) RFC 1215 generic traps RFC 1493 bridge Zyxel private common MIB

Connectivité

Quantité de ports Ethernet RJ-45 de commutation de base*
24
Type de port Ethernet RJ-45 de commutation de base*
Gigabit Ethernet (10/100/1000)
Connecteur d'alimentation
Prise d’entrée AC

Réseau

Standards réseau*
IEEE 802.1D, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1s, IEEE 802.1w, IEEE 802.3at, IEEE 802.3az, IEEE 802.3p, IEEE 802.3u, IEEE 802.3x
Soutien 10G*
Non
Types de câbles soutenus
Cat5, Cat5e
Port mirroring (Mise en miroir des ports)
Oui
Full duplex
Oui
Assistance contrôle des flux
Oui
Agrégation de lien
Oui
Auto MDI/MDI-X
Oui
Protocles Spanning Tree (STP)
Non
LAN Ethernet : taux de transfert des données
10,100,1000 Mbit/s
Apprentissage automatique d'adresse MAC pris en charge
Oui
Support VLAN
Oui
Fonctions LAN virtuelles
Tagged VLAN, VLAN Identifier ( VLAN ID), Voice VLAN

Transmition des données

Capacité de commutation*
48 Gbit/s
Taux de transfert
35,7 Mpps
Répertoire MAC*
8000 entrées
Enregistrement-et-réémission
Oui
Support de trames étendues (Jumbo Frames)
Oui
Trames géantes
9000
Mémoire cache de paquet
0,525 Mo

Sécurité

Fonctions DHCP
DHCP client
Filtrage IGMP
Oui
Algorithme de sécurité soutenu
802.1x RADIUS
Filtrage d'adresse MAC
Oui

Sécurité

Sécurité de port statique
Oui
Support SSH/SSL
Oui
Protection par mot de passe
Oui
Type d'authentification
HWTACACS+, IEEE 802.1x, RADIUS

Caractéristiques de multidiffusion

Support à la multidifusion
Oui

Design

Grille de montage*
Oui
Empilable*
Oui
Couleur du produit
Noir
Bouton de réinitialisation
Oui

représentation / réalisation

Niveau sonore
26 dB

Puissance

Bloc d'alimentation inclus*
Oui
Tension d'entrée AC
100 - 240 V
Fréquence d'entrée AC
50 - 60 Hz
Consommation électrique typique
206,5 W

PoE (alimentation via le port Ethernet)

Connexion Ethernet, supportant l'alimentation via ce port (PoE)*
Oui

Poids et dimensions

Largeur
330 mm
Profondeur
330 mm
Hauteur
44 mm
Poids
2,48 kg

Contenu de l'emballage

Câbles inclus
Secteur
Guide de démarrage rapide
Oui
Guide d'utilisation
Oui
Manuel d'utilisation
Oui

Informations sur l'emballage

Type d'emballage
Boîte

Données logistiques

Code du système harmonisé
85176990


Deposito 44