Calcola la Spedizione Inserisci i dettagli della consegna per verificare tariffe spedizione

Yealink SIP-T58W téléphone fixe Gris LCD Wifi

567,30 €, -54%

259,64 €
Disponibilité : En stock
SKU
6938818307667
Estensione 500 del Servizio Tecnico + 3 Anni
Yealink SIP-T58W, Téléphone IP, Gris, Combiné filaire, In-band, En dehors de la bande, Info SIP, 1000 entrées, LCD

Brand: YEALINK | Codice Produttore : SIP-T58W | Ean: 6938818307667
Yealink SIP-T58W. Tipo di prodotto: IP Phone, Colore del prodotto: Grigio, Tipo di apparecchio: Cornetta cablata. Modalità Dual-Tone Multi-Frequency (DTMF): In-band, Out-of band, Info SIP. Capacità rubrica: 1000 voci. Tipologia display: LCD, Dimensioni schermo: 17,8 cm (7), Risoluzione del display: 1024 x 600 Pixel. Codec voce: G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC

Design

Type de produit*
Téléphone IP
Type de combiné
Combiné filaire
Couleur du produit*
Gris
Montage mural
Oui

représentation / réalisation

Modes DTMF (Dual-Tone Multi-Frequency)
In-band, En dehors de la bande, Info SIP
Compatible avec une aide auditive
Oui

Caractéristiques du téléphone

Répondeur intégré
Oui
Recomposer
Oui
Identification de l'appelant*
Oui
Capacité du répertoire*
1000 entrées
Appel en attente
Oui
Numérotation rapide
Oui
Intercom
Oui
Mise en attente
Oui
Renvoi d'appel
Oui
Possibilité de conférence téléphonique
Oui
Fonction
Oui
Parc d'appel
Oui
Prise d'appel
Oui
Appel anonyme
Oui
Appel anonyme rejeté
Oui
Full duplex
Oui
Nombre de comptes VoIP*
12
Rappel
Oui
Transfert d'appel
Oui
Témoin de message en attente (MWI)
Oui

Caractéristiques de gestion

Messagerie vocale intégrée
Oui
Nombre de touches du clavier
27
Nombre de touches de fonction
7

Écran

Écran
LCD
Taille de l'écran
17,8 cm (7")
Résolution de l'écran
1024 x 600 pixels
Écran tactile*
Oui
Type d'écran tactile
Capacité

Caméra

Caméra avant
Oui
Caméra arrière
Oui

Audio

Haut-parleur*
Oui

Audio

Désactivation du microphone
Oui
Codecs vocaux
G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
Réduction du bruit
Oui
Détection de la voix
Oui
Mémoire tampon adaptative
Oui
Contrôle automatique du gain
Oui
Génération de bruits de confort
Oui
Dissimulation de perte de paquets (PLC)
Oui

Vidéo

Appel vidéo
Non

Réseau

Ethernet/LAN*
Oui
Type d'interface LAN Ethernet
Gigabit Ethernet
LAN Ethernet : taux de transfert des données
1000 Mbit/s
Wifi*
Oui
Standards wifi
802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n)
Bluetooth*
Oui
Modèle du Bluetooth
4.2
Protocoles réseau pris en charge
IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
Qualité de service (QoS)
Oui
Algorithme de sécurité soutenu
256-bit AES, HTTPS, TLS, WPA2, WPA3
Standards réseau
IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af

Connectivité

Quantité de Ports USB 2.0
2
Nombre de port ethernet LAN (RJ-45)
2
Quantité de ports RJ-9
2

Puissance

Connexion Ethernet, supportant l'alimentation via ce port (PoE)*
Oui

Conditions environnementales

Température d'opération
0 - 40 °C
Humidité relative de fonctionnement (H-H)
10 - 95%

Poids et dimensions

Largeur
259,4 mm
Profondeur
220 mm
Hauteur
215 mm
Poids
8,86 kg
Largeur du colis
324 mm
Profondeur du colis
293 mm
Hauteur du colis
128 mm
Poids du paquet
9,56 kg

Contenu de l'emballage

Nombre de poignées fournis*
1 pièce(s)


Deposito 48

Calcola la Spedizione Inserisci i dettagli della consegna per verificare tariffe spedizione

Spedizione e Consegna

Il tuo ordine verrà spedito entro il tempo indicato sulla pagina del prodotto. Una volta spedito, la consegna avviene generalmente entro 24/48 ore lavorative.

Nota sui prodotti voluminosi:


Per garantire un trasporto più sicuro e adeguato, in caso di articoli particolarmente ingombranti potremmo affidarci a un corriere specializzato. In questi casi i tempi di consegna potrebbero essere leggermente più lunghi.

Brand: YEALINK | Codice Produttore : SIP-T58W | Ean: 6938818307667
Yealink SIP-T58W. Tipo di prodotto: IP Phone, Colore del prodotto: Grigio, Tipo di apparecchio: Cornetta cablata. Modalità Dual-Tone Multi-Frequency (DTMF): In-band, Out-of band, Info SIP. Capacità rubrica: 1000 voci. Tipologia display: LCD, Dimensioni schermo: 17,8 cm (7), Risoluzione del display: 1024 x 600 Pixel. Codec voce: G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC

Design

Type de produit*
Téléphone IP
Type de combiné
Combiné filaire
Couleur du produit*
Gris
Montage mural
Oui

représentation / réalisation

Modes DTMF (Dual-Tone Multi-Frequency)
In-band, En dehors de la bande, Info SIP
Compatible avec une aide auditive
Oui

Caractéristiques du téléphone

Répondeur intégré
Oui
Recomposer
Oui
Identification de l'appelant*
Oui
Capacité du répertoire*
1000 entrées
Appel en attente
Oui
Numérotation rapide
Oui
Intercom
Oui
Mise en attente
Oui
Renvoi d'appel
Oui
Possibilité de conférence téléphonique
Oui
Fonction
Oui
Parc d'appel
Oui
Prise d'appel
Oui
Appel anonyme
Oui
Appel anonyme rejeté
Oui
Full duplex
Oui
Nombre de comptes VoIP*
12
Rappel
Oui
Transfert d'appel
Oui
Témoin de message en attente (MWI)
Oui

Caractéristiques de gestion

Messagerie vocale intégrée
Oui
Nombre de touches du clavier
27
Nombre de touches de fonction
7

Écran

Écran
LCD
Taille de l'écran
17,8 cm (7")
Résolution de l'écran
1024 x 600 pixels
Écran tactile*
Oui
Type d'écran tactile
Capacité

Caméra

Caméra avant
Oui
Caméra arrière
Oui

Audio

Haut-parleur*
Oui

Audio

Désactivation du microphone
Oui
Codecs vocaux
G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
Réduction du bruit
Oui
Détection de la voix
Oui
Mémoire tampon adaptative
Oui
Contrôle automatique du gain
Oui
Génération de bruits de confort
Oui
Dissimulation de perte de paquets (PLC)
Oui

Vidéo

Appel vidéo
Non

Réseau

Ethernet/LAN*
Oui
Type d'interface LAN Ethernet
Gigabit Ethernet
LAN Ethernet : taux de transfert des données
1000 Mbit/s
Wifi*
Oui
Standards wifi
802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n)
Bluetooth*
Oui
Modèle du Bluetooth
4.2
Protocoles réseau pris en charge
IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
Qualité de service (QoS)
Oui
Algorithme de sécurité soutenu
256-bit AES, HTTPS, TLS, WPA2, WPA3
Standards réseau
IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af

Connectivité

Quantité de Ports USB 2.0
2
Nombre de port ethernet LAN (RJ-45)
2
Quantité de ports RJ-9
2

Puissance

Connexion Ethernet, supportant l'alimentation via ce port (PoE)*
Oui

Conditions environnementales

Température d'opération
0 - 40 °C
Humidité relative de fonctionnement (H-H)
10 - 95%

Poids et dimensions

Largeur
259,4 mm
Profondeur
220 mm
Hauteur
215 mm
Poids
8,86 kg
Largeur du colis
324 mm
Profondeur du colis
293 mm
Hauteur du colis
128 mm
Poids du paquet
9,56 kg

Contenu de l'emballage

Nombre de poignées fournis*
1 pièce(s)


Deposito 48