Calcola la Spedizione Inserisci i dettagli della consegna per verificare tariffe spedizione

TP-Link VR1200v Routeur connecté Noir

94,90 €, -21%

75,31 €
Disponibilité : En stock
SKU
6935364083632
TP-Link VR1200v, Ethernet WAN, Noir

Brand: TP-LINK | Codice Produttore : ARCHER VR1200V | Ean: 6935364083632
TP-Link VR1200v. Standard di rete: IEEE 802.11a, IEEE 802.11ac, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.3, IEEE 802.3ab,..., Tecnologia di cablaggio: 10/100Base-T(X), Velocità trasferimento Ethernet LAN: 10,100,1000 Mbit/s. Protocolli supportati: ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225),.... Algoritmi di sicurezza supportati: 64-bit WEP, 128-bit WEP, WPA, WPA-PSK, WPA2, Supporto VPN: PPTP, IPSec. Sistema operativo Windows supportato: Windows 10, Windows 2000, Windows 7, Windows 8, Windows 8.1, Windows 98SE, Windows NT, Windows..., Certificazione: CE. Colore del prodotto: Nero

Connexion WAN

Ethernet WAN*
Oui

Réseau

Standards réseau*
IEEE 802.11a, IEEE 802.11ac, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.3, IEEE 802.3ab, IEEE 802.3u
Ethernet/LAN
Oui
Technologie de cablâge
10/100Base-T(X)
LAN Ethernet : taux de transfert des données
10,100,1000 Mbit/s
Redirection de port
Oui
Plage de fréquence
2,4 - 5 GHz

Caractéristiques DSL

ADSL
Oui
ADSL2
Oui
ADSL2+
Oui
VDSL2
Oui

Caractéristiques de gestion

Gestion basée sur le web*
Oui
Qualité de service (QoS)
Oui
Reconnaissance automatique des composants de l'ordinateur
Oui
Bouton de réinitialisation
Oui
Sécurité pair Bouton de commande WPS
Oui

Connectivité

Nombre de port ethernet LAN (RJ-45)*
5
Quantité de ports RJ-11
3
Nombre de ports USB
1
Version USB
2.0
Entrée DC
Oui

Protocoles

Client DHCP*
Oui
Serveur DHCP*
Oui
Protocoles pris en charge
ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), MER\IPoE (RFC 1483 Routed), Bridge (RFC1483 Bridge), PVC – Up to 8 PVCs

Sécurité

Algorithme de sécurité soutenu*
64-bit WEP, 128-bit WEP, WPA, WPA-PSK, WPA2
Filtrage d'adresse MAC
Oui
Filtrage des adresses IP
Oui
Prévention contre les attaques Dos (Deni de service))
Oui
Accès invité
Oui

Sécurité

Support de VPN
PPTP, IPSec

Certificat

Certificats de conformité
RoHS

Contenu de l'emballage

Adaptateur secteur fourni
Oui
Câbles inclus
LAN (RJ-45)
Guide d'installation rapide
Oui

Caractéristiques

Prise en charge du système d'exploitation Windows
Windows 10, Windows 2000, Windows 7, Windows 8, Windows 8.1, Windows 98SE, Windows NT, Windows Vista, Windows XP
Prise en charge du système d'exploitation Mac
Oui
Prise en charge du système d'exploitation Linux
Oui
Certification
CE

Design

Couleur du produit*
Noir
Voyants
Oui
Bouton marche/arrêt intégré
Oui

Antenne

Type d'antenne
Interne
Niveau de gain de l'antenne (max)
3 dBi
Plage de puissance de transmission
20 - 23 dBmW

Puissance

Type de source d'alimentation
CC

Conditions environnementales

Température d'opération
0 - 40 °C
Température hors fonctionnement
-40 - 70 °C
Humidité relative de fonctionnement (H-H)
10 - 90%
Taux d'humidité relative (stockage)
5 - 90%

Poids et dimensions

Largeur
214 mm
Profondeur
144,5 mm
Hauteur
80 mm

Informations sur l'emballage

Type d'emballage
Boîte


Deposito45

Calcola la Spedizione Inserisci i dettagli della consegna per verificare tariffe spedizione

Spedizione e Consegna

Il tuo ordine verrà spedito entro il tempo indicato sulla pagina del prodotto. Una volta spedito, la consegna avviene generalmente entro 24/48 ore lavorative.

Nota sui prodotti voluminosi:


Per garantire un trasporto più sicuro e adeguato, in caso di articoli particolarmente ingombranti potremmo affidarci a un corriere specializzato. In questi casi i tempi di consegna potrebbero essere leggermente più lunghi.

Brand: TP-LINK | Codice Produttore : ARCHER VR1200V | Ean: 6935364083632
TP-Link VR1200v. Standard di rete: IEEE 802.11a, IEEE 802.11ac, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.3, IEEE 802.3ab,..., Tecnologia di cablaggio: 10/100Base-T(X), Velocità trasferimento Ethernet LAN: 10,100,1000 Mbit/s. Protocolli supportati: ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225),.... Algoritmi di sicurezza supportati: 64-bit WEP, 128-bit WEP, WPA, WPA-PSK, WPA2, Supporto VPN: PPTP, IPSec. Sistema operativo Windows supportato: Windows 10, Windows 2000, Windows 7, Windows 8, Windows 8.1, Windows 98SE, Windows NT, Windows..., Certificazione: CE. Colore del prodotto: Nero

Connexion WAN

Ethernet WAN*
Oui

Réseau

Standards réseau*
IEEE 802.11a, IEEE 802.11ac, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.3, IEEE 802.3ab, IEEE 802.3u
Ethernet/LAN
Oui
Technologie de cablâge
10/100Base-T(X)
LAN Ethernet : taux de transfert des données
10,100,1000 Mbit/s
Redirection de port
Oui
Plage de fréquence
2,4 - 5 GHz

Caractéristiques DSL

ADSL
Oui
ADSL2
Oui
ADSL2+
Oui
VDSL2
Oui

Caractéristiques de gestion

Gestion basée sur le web*
Oui
Qualité de service (QoS)
Oui
Reconnaissance automatique des composants de l'ordinateur
Oui
Bouton de réinitialisation
Oui
Sécurité pair Bouton de commande WPS
Oui

Connectivité

Nombre de port ethernet LAN (RJ-45)*
5
Quantité de ports RJ-11
3
Nombre de ports USB
1
Version USB
2.0
Entrée DC
Oui

Protocoles

Client DHCP*
Oui
Serveur DHCP*
Oui
Protocoles pris en charge
ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), MER\IPoE (RFC 1483 Routed), Bridge (RFC1483 Bridge), PVC – Up to 8 PVCs

Sécurité

Algorithme de sécurité soutenu*
64-bit WEP, 128-bit WEP, WPA, WPA-PSK, WPA2
Filtrage d'adresse MAC
Oui
Filtrage des adresses IP
Oui
Prévention contre les attaques Dos (Deni de service))
Oui
Accès invité
Oui

Sécurité

Support de VPN
PPTP, IPSec

Certificat

Certificats de conformité
RoHS

Contenu de l'emballage

Adaptateur secteur fourni
Oui
Câbles inclus
LAN (RJ-45)
Guide d'installation rapide
Oui

Caractéristiques

Prise en charge du système d'exploitation Windows
Windows 10, Windows 2000, Windows 7, Windows 8, Windows 8.1, Windows 98SE, Windows NT, Windows Vista, Windows XP
Prise en charge du système d'exploitation Mac
Oui
Prise en charge du système d'exploitation Linux
Oui
Certification
CE

Design

Couleur du produit*
Noir
Voyants
Oui
Bouton marche/arrêt intégré
Oui

Antenne

Type d'antenne
Interne
Niveau de gain de l'antenne (max)
3 dBi
Plage de puissance de transmission
20 - 23 dBmW

Puissance

Type de source d'alimentation
CC

Conditions environnementales

Température d'opération
0 - 40 °C
Température hors fonctionnement
-40 - 70 °C
Humidité relative de fonctionnement (H-H)
10 - 90%
Taux d'humidité relative (stockage)
5 - 90%

Poids et dimensions

Largeur
214 mm
Profondeur
144,5 mm
Hauteur
80 mm

Informations sur l'emballage

Type d'emballage
Boîte


Deposito45