Calcola la Spedizione Inserisci i dettagli della consegna per verificare tariffe spedizione

TP-Link Omada SX3016F commutateur réseau Géré L2+/L3 Noir

813,30 €, -30%

572,23 €
Disponibilité : En stock
SKU
6935364006433
Estensione Garanzia
TP-Link Omada SX3016F, Géré, L2+/L3, Grille de montage

Brand: TP-LINK | Codice Produttore : TL-SX3016F | Ean: 6935364006433
TP-Link TL-SX3016F. Tipo interruttore: Gestito, Livello del commutatore: L2/L2+. Tipo di porte RJ-45: Nessuno, Console port: RJ-45/Micro-USB. Dimensioni tavola MAC: 32000 voci, Capacità di commutazione: 320 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Montaggio rack

Caractéristiques de gestion

Type de commutateur*
Géré
Banc de commutateurs
L2+/L3
Qualité de service (QoS)
Oui
Gestion basée sur le web
Oui
Géré sur le Cloud
Oui
Classification du trafic
Oui
Inspection ARP
Oui
Configuration des paramètres de localisation (CLI)
Oui
Journal des événements du système
Oui
Support MIB
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213

Connectivité

Type de port Ethernet RJ-45 de commutation de base*
Non
Quantités d'emplacements de module SFP+
16
Port de console
RJ-45/Micro-USB
Connecteur d'alimentation
DC-in jack

Réseau

Standards réseau*
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3x
Soutien 10G*
Oui
Port mirroring (Mise en miroir des ports)
Oui
Routage IP
Oui
Assistance contrôle des flux
Oui
Agrégation de lien
Oui
Contrôle Broadcast storm
Oui
Limitation du débit
Oui
Protocles Spanning Tree (STP)
Oui
Fonction HOL contre la saturation des en-têtes de file
Oui
Support VLAN
Oui
Fonctions LAN virtuelles
Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Nombre de VLANs
4000

Transmition des données

Capacité de commutation*
320 Gbit/s
Taux de transfert
238,08 Mpps
Répertoire MAC*
32000 entrées
Nombre de files
8
Route statique
Oui
Support de trames étendues (Jumbo Frames)
Oui
Trames géantes
9000
Mémoire cache de paquet
24 Mo

Sécurité

Fonctions DHCP
DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Liste de contrôle d'accès (ACL)
Oui
Filtrage IGMP
Oui
Algorithme de sécurité soutenu
HTTPS, SSH, SSH-2, SSL/TLS
Filtrage d'adresse MAC
Oui
Sécurité de port statique
Oui

Sécurité

Support SSH/SSL
Oui
Protection en boucle
Oui
Filtrage/protection BPDU
Oui
Liaison de port IP-MAC
Oui
Authentification
Guest VLAN, Authentification par l'adresse MAC, Authentification sur port, Authentification Web
Type d'authentification
AAA, TACACS+
Algorithmes de planification de file d'attente
ES, WRR+SP, Weighted Round Robin (WRR)

Caractéristiques de multidiffusion

Support à la multidifusion
Oui
Espionnage MLD (Multicast listener discovery)
✓

Protocoles

Protocoles de gestion
SNMPv1/v2c/v3, SNTP
Fonctions IPv4 et IPv6
IPv6 Telnet, IPv6 ping, IPv6 tracert

Design

Grille de montage*
Oui
Couleur du produit
Noir
Voyants
Oui

Puissance

Source d'alimentation*
Secteur
Bloc d'alimentation inclus*
Oui
Tension d'entrée AC
100 - 240 V
Fréquence d'entrée AC
50/60 Hz
Consommation (max)
32,74 W

PoE (alimentation via le port Ethernet)

Connexion Ethernet, supportant l'alimentation via ce port (PoE)*
Non

Conditions environnementales

Température d'opération
0 - 45 °C
Température hors fonctionnement
-40 - 70 °C
Humidité relative de fonctionnement (H-H)
10 - 90%
Taux d'humidité relative (stockage)
5 - 90%
Dissipation thermique
111,71 BTU/h

Poids et dimensions

Largeur
440 mm
Profondeur
220 mm
Hauteur
44 mm

Contenu de l'emballage

Câbles inclus
Secteur
Guide de démarrage rapide
Oui
Manuel d'utilisation
Oui
Kit de montage en rack
Oui

Informations sur l'emballage

Type d'emballage
Boîte

Certificat

Certification
CE, FCC, RoHS


Deposito 48

Calcola la Spedizione Inserisci i dettagli della consegna per verificare tariffe spedizione

Spedizione e Consegna

Il tuo ordine verrà spedito entro il tempo indicato sulla pagina del prodotto. Una volta spedito, la consegna avviene generalmente entro 24/48 ore lavorative.

Nota sui prodotti voluminosi:


Per garantire un trasporto più sicuro e adeguato, in caso di articoli particolarmente ingombranti potremmo affidarci a un corriere specializzato. In questi casi i tempi di consegna potrebbero essere leggermente più lunghi.

Brand: TP-LINK | Codice Produttore : TL-SX3016F | Ean: 6935364006433
TP-Link TL-SX3016F. Tipo interruttore: Gestito, Livello del commutatore: L2/L2+. Tipo di porte RJ-45: Nessuno, Console port: RJ-45/Micro-USB. Dimensioni tavola MAC: 32000 voci, Capacità di commutazione: 320 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Montaggio rack

Caractéristiques de gestion

Type de commutateur*
Géré
Banc de commutateurs
L2+/L3
Qualité de service (QoS)
Oui
Gestion basée sur le web
Oui
Géré sur le Cloud
Oui
Classification du trafic
Oui
Inspection ARP
Oui
Configuration des paramètres de localisation (CLI)
Oui
Journal des événements du système
Oui
Support MIB
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213

Connectivité

Type de port Ethernet RJ-45 de commutation de base*
Non
Quantités d'emplacements de module SFP+
16
Port de console
RJ-45/Micro-USB
Connecteur d'alimentation
DC-in jack

Réseau

Standards réseau*
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3x
Soutien 10G*
Oui
Port mirroring (Mise en miroir des ports)
Oui
Routage IP
Oui
Assistance contrôle des flux
Oui
Agrégation de lien
Oui
Contrôle Broadcast storm
Oui
Limitation du débit
Oui
Protocles Spanning Tree (STP)
Oui
Fonction HOL contre la saturation des en-têtes de file
Oui
Support VLAN
Oui
Fonctions LAN virtuelles
Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Nombre de VLANs
4000

Transmition des données

Capacité de commutation*
320 Gbit/s
Taux de transfert
238,08 Mpps
Répertoire MAC*
32000 entrées
Nombre de files
8
Route statique
Oui
Support de trames étendues (Jumbo Frames)
Oui
Trames géantes
9000
Mémoire cache de paquet
24 Mo

Sécurité

Fonctions DHCP
DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Liste de contrôle d'accès (ACL)
Oui
Filtrage IGMP
Oui
Algorithme de sécurité soutenu
HTTPS, SSH, SSH-2, SSL/TLS
Filtrage d'adresse MAC
Oui
Sécurité de port statique
Oui

Sécurité

Support SSH/SSL
Oui
Protection en boucle
Oui
Filtrage/protection BPDU
Oui
Liaison de port IP-MAC
Oui
Authentification
Guest VLAN, Authentification par l'adresse MAC, Authentification sur port, Authentification Web
Type d'authentification
AAA, TACACS+
Algorithmes de planification de file d'attente
ES, WRR+SP, Weighted Round Robin (WRR)

Caractéristiques de multidiffusion

Support à la multidifusion
Oui
Espionnage MLD (Multicast listener discovery)
✓

Protocoles

Protocoles de gestion
SNMPv1/v2c/v3, SNTP
Fonctions IPv4 et IPv6
IPv6 Telnet, IPv6 ping, IPv6 tracert

Design

Grille de montage*
Oui
Couleur du produit
Noir
Voyants
Oui

Puissance

Source d'alimentation*
Secteur
Bloc d'alimentation inclus*
Oui
Tension d'entrée AC
100 - 240 V
Fréquence d'entrée AC
50/60 Hz
Consommation (max)
32,74 W

PoE (alimentation via le port Ethernet)

Connexion Ethernet, supportant l'alimentation via ce port (PoE)*
Non

Conditions environnementales

Température d'opération
0 - 45 °C
Température hors fonctionnement
-40 - 70 °C
Humidité relative de fonctionnement (H-H)
10 - 90%
Taux d'humidité relative (stockage)
5 - 90%
Dissipation thermique
111,71 BTU/h

Poids et dimensions

Largeur
440 mm
Profondeur
220 mm
Hauteur
44 mm

Contenu de l'emballage

Câbles inclus
Secteur
Guide de démarrage rapide
Oui
Manuel d'utilisation
Oui
Kit de montage en rack
Oui

Informations sur l'emballage

Type d'emballage
Boîte

Certificat

Certification
CE, FCC, RoHS


Deposito 48