Calcola la Spedizione Inserisci i dettagli della consegna per verificare tariffe spedizione

TP-Link Omada TL-SG2008P Géré L2/L2+ Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir

143,50 €, -25%

106,96 €
Disponibilité : En stock
SKU
6935364072957
Estensione Garanzia
TP-Link Omada TL-SG2008P, Géré, L2/L2+, Gigabit Ethernet (10/100/1000), Connexion Ethernet, supportant l'alimentation via ce port (PoE), Grille de montage

Brand: TP-LINK | Codice Produttore : TL-SG2008P | Ean: 6935364072957
TP-LINK TL-SG2008P. Tipo interruttore: Gestito. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 8. Dimensioni tavola MAC: 8000 voci, Capacità di commutazione: 16 Gbit/s. Standard di rete: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ab,IEEE.... Supporto Power over Ethernet (PoE)

Caractéristiques de gestion

Type de commutateur*
Géré
Banc de commutateurs
L2/L2+
Qualité de service (QoS)
Oui
Gestion basée sur le web
Oui
Inspection ARP
Oui
Journal des événements du système
Oui
Support MIB
MIB II (RFC1213) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) Radius Accounting Client MIB (RFC2620) Radius Authentication Client MIB (RFC2618) Remote Ping, Traceroute MIB (RFC2925) Support TP-Link private MIBs RMON MIB(RFC1757, rmon 1,2,3,9)

Connectivité

Quantité de ports Ethernet RJ-45 de commutation de base*
8
Type de port Ethernet RJ-45 de commutation de base*
Gigabit Ethernet (10/100/1000)

Réseau

Standards réseau*
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x
Soutien 10G*
Non
Port mirroring (Mise en miroir des ports)
Oui
Assistance contrôle des flux
Oui
Agrégation de lien
Oui
Contrôle Broadcast storm
Oui
Limitation du débit
Oui
Auto MDI/MDI-X
Oui
Protocles Spanning Tree (STP)
Oui
Négociation automatique
Oui
Support VLAN
Oui
Nombre de VLANs
4094

Transmition des données

Capacité de commutation*
16 Gbit/s
Taux de transfert
11,9 Mpps
Répertoire MAC*
8000 entrées
Nombre de files
8
Support de trames étendues (Jumbo Frames)
Oui
Trames géantes
9000
Mémoire cache de paquet
4,1 Mo

Sécurité

Fonctions DHCP
DHCP client, DHCP relay, DHCP snooping, DHCPv6 server, DHCPv6 snooping
Filtrage IGMP
Oui
Algorithme de sécurité soutenu
802.1x RADIUS
Filtrage d'adresse MAC
Oui

Sécurité

Authentification
Authentification par l'adresse MAC, Authentification Web
Type d'authentification
RADIUS

Caractéristiques de multidiffusion

Support à la multidifusion
Oui

Protocoles

Protocoles de gestion
SNMPv1/v2c/v3
Fonctions IPv4 et IPv6
IPv6 Telnet, IPv6 ping, IPv6 tracert

Design

Grille de montage*
Oui
Couleur du produit
Noir
Voyants
Oui

représentation / réalisation

Sans ventilateur
Oui

Puissance

Bloc d'alimentation inclus*
Oui
Consommation (max)
77,3 W

PoE (alimentation via le port Ethernet)

Connexion Ethernet, supportant l'alimentation via ce port (PoE)*
Oui
Quantité de ports Power Over Ethernet plus (PoE+)
4

Conditions environnementales

Température d'opération
0 - 40 °C
Température hors fonctionnement
-40 - 70 °C
Humidité relative de fonctionnement (H-H)
10 - 90%
Taux d'humidité relative (stockage)
5 - 90%
Dissipation thermique
263,6 BTU/h

Poids et dimensions

Largeur
209 mm
Profondeur
126 mm
Hauteur
26 mm

Contenu de l'emballage

Manuel d'utilisation
Oui

Informations sur l'emballage

Type d'emballage
Boîte

Certificat

Certification
CE, FCC, RoHS


Deposito 28

Calcola la Spedizione Inserisci i dettagli della consegna per verificare tariffe spedizione

Spedizione e Consegna

Il tuo ordine verrà spedito entro il tempo indicato sulla pagina del prodotto. Una volta spedito, la consegna avviene generalmente entro 24/48 ore lavorative.

Nota sui prodotti voluminosi:


Per garantire un trasporto più sicuro e adeguato, in caso di articoli particolarmente ingombranti potremmo affidarci a un corriere specializzato. In questi casi i tempi di consegna potrebbero essere leggermente più lunghi.

Brand: TP-LINK | Codice Produttore : TL-SG2008P | Ean: 6935364072957
TP-LINK TL-SG2008P. Tipo interruttore: Gestito. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 8. Dimensioni tavola MAC: 8000 voci, Capacità di commutazione: 16 Gbit/s. Standard di rete: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ab,IEEE.... Supporto Power over Ethernet (PoE)

Caractéristiques de gestion

Type de commutateur*
Géré
Banc de commutateurs
L2/L2+
Qualité de service (QoS)
Oui
Gestion basée sur le web
Oui
Inspection ARP
Oui
Journal des événements du système
Oui
Support MIB
MIB II (RFC1213) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) Radius Accounting Client MIB (RFC2620) Radius Authentication Client MIB (RFC2618) Remote Ping, Traceroute MIB (RFC2925) Support TP-Link private MIBs RMON MIB(RFC1757, rmon 1,2,3,9)

Connectivité

Quantité de ports Ethernet RJ-45 de commutation de base*
8
Type de port Ethernet RJ-45 de commutation de base*
Gigabit Ethernet (10/100/1000)

Réseau

Standards réseau*
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x
Soutien 10G*
Non
Port mirroring (Mise en miroir des ports)
Oui
Assistance contrôle des flux
Oui
Agrégation de lien
Oui
Contrôle Broadcast storm
Oui
Limitation du débit
Oui
Auto MDI/MDI-X
Oui
Protocles Spanning Tree (STP)
Oui
Négociation automatique
Oui
Support VLAN
Oui
Nombre de VLANs
4094

Transmition des données

Capacité de commutation*
16 Gbit/s
Taux de transfert
11,9 Mpps
Répertoire MAC*
8000 entrées
Nombre de files
8
Support de trames étendues (Jumbo Frames)
Oui
Trames géantes
9000
Mémoire cache de paquet
4,1 Mo

Sécurité

Fonctions DHCP
DHCP client, DHCP relay, DHCP snooping, DHCPv6 server, DHCPv6 snooping
Filtrage IGMP
Oui
Algorithme de sécurité soutenu
802.1x RADIUS
Filtrage d'adresse MAC
Oui

Sécurité

Authentification
Authentification par l'adresse MAC, Authentification Web
Type d'authentification
RADIUS

Caractéristiques de multidiffusion

Support à la multidifusion
Oui

Protocoles

Protocoles de gestion
SNMPv1/v2c/v3
Fonctions IPv4 et IPv6
IPv6 Telnet, IPv6 ping, IPv6 tracert

Design

Grille de montage*
Oui
Couleur du produit
Noir
Voyants
Oui

représentation / réalisation

Sans ventilateur
Oui

Puissance

Bloc d'alimentation inclus*
Oui
Consommation (max)
77,3 W

PoE (alimentation via le port Ethernet)

Connexion Ethernet, supportant l'alimentation via ce port (PoE)*
Oui
Quantité de ports Power Over Ethernet plus (PoE+)
4

Conditions environnementales

Température d'opération
0 - 40 °C
Température hors fonctionnement
-40 - 70 °C
Humidité relative de fonctionnement (H-H)
10 - 90%
Taux d'humidité relative (stockage)
5 - 90%
Dissipation thermique
263,6 BTU/h

Poids et dimensions

Largeur
209 mm
Profondeur
126 mm
Hauteur
26 mm

Contenu de l'emballage

Manuel d'utilisation
Oui

Informations sur l'emballage

Type d'emballage
Boîte

Certificat

Certification
CE, FCC, RoHS


Deposito 28