Calcola la Spedizione Inserisci i dettagli della consegna per verificare tariffe spedizione

Zyxel GS1900-24E-EU0103F commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) 1U Noir

128,20 €, -18%

105,08 €
Disponibilité : En stock
SKU
4718937621132
Estensione Garanzia
Zyxel GS1900-24E-EU0103F, Géré, L2, Gigabit Ethernet (10/100/1000), Grille de montage, 1U, Montage mural

Brand: ZYXEL | Codice Produttore : GS1900-24E-EU0103F | Ean: 4718937621132
Near silent operation
The GS1900 Series includes both fan-less and built-in smart fan models. The smart fan is designed to automatically adjust speed based on device temperature. You can barely hear the sound while the switch is operating. It is ideal for your office environment.

Intelligent PoE+ powers more devices
PoE models (8HP/10HP/24EP/24HPv2/48HPv2) come with default PoE consumption mode which delivers only the actual power required by your networked devices, reserves the rest and optimizes its power budget. That means a single switch can power more APs, IP cameras and VoIP phones, ensuring a better ROI for your business. All of them support the IEEE 802.3at providing a maximum of 30W per port.

Speedy Gigabit performance—built for SMBs
The GS1900 is a series of switches with full non-blocking bandwidth of up to 1 Gbps per port. An ideal upgrade from an unmanaged switch, it’s a great choice for SMBs that want to enjoy high-speed business network applications at full wired non-blocking speed.

Easy and intuitive management
The Smart Managed GS1900 Series switch feature with web-based interface to manage advanced functions such as VLAN, QoS, IGMP Snooping, Link Aggregation (LAG), IPv6 and DoS prevention easily. Also, the user-friendly wizard helps to walk through setup, configuration and even advanced settings quickly.

Caractéristiques de gestion

Type de commutateur*
Géré
Banc de commutateurs
L2
Qualité de service (QoS)
Oui
Gestion basée sur le web
Oui
Journal des événements du système
Oui
Support MIB
RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9),RFC 1215 generic traps, RFC 1493 bridge, Zyxel private common MIB

Connectivité

Quantité de ports Ethernet RJ-45 de commutation de base*
24
Type de port Ethernet RJ-45 de commutation de base*
Gigabit Ethernet (10/100/1000)
Connecteur d'alimentation
Prise d’entrée AC

Réseau

Standards réseau*
IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Soutien 10G*
Non
Port mirroring (Mise en miroir des ports)
Oui
Full duplex
Oui
Assistance contrôle des flux
Oui
Agrégation de lien
Oui
Protocles Spanning Tree (STP)
Oui
LAN Ethernet : taux de transfert des données
10,100,1000 Mbit/s
Apprentissage automatique d'adresse MAC pris en charge
Oui
Support VLAN
Oui
Fonctions LAN virtuelles
Stacked VLAN, VLAN mapping

Transmition des données

Capacité de commutation*
48 Gbit/s
Taux de transfert
35,7 Mpps
Répertoire MAC*
8000 entrées
Enregistrement-et-réémission
Oui
Support de trames étendues (Jumbo Frames)
Oui
Trames géantes
9000
Mémoire cache de paquet
0,525 Mo

Sécurité

Fonctions DHCP
DHCP client
Filtrage IGMP
Oui
Algorithme de sécurité soutenu
802.1x RADIUS
Filtrage d'adresse MAC
Oui
Sécurité de port statique
Oui
Support SSH/SSL
Oui
Protection par mot de passe
Oui
Type d'authentification
RADIUS, TACACS+

Design

Grille de montage*
Oui

Design

Empilable*
Oui
Format
1U
Couleur du produit
Noir
Bouton de réinitialisation
Oui
Voyants
Oui
Montage mural
Oui

représentation / réalisation

Temps moyen entre pannes
804,714 h

Puissance

Source d'alimentation*
Secteur
Bloc d'alimentation inclus*
Oui
Tension d'entrée AC
100 - 240 V
Fréquence d'entrée AC
50 - 60 Hz
Consommation (max)
15,1 W

PoE (alimentation via le port Ethernet)

Connexion Ethernet, supportant l'alimentation via ce port (PoE)*
Non

Conditions environnementales

Température d'opération
0 - 50 °C
Température hors fonctionnement
-40 - 70 °C
Humidité relative de fonctionnement (H-H)
10 - 95%
Taux d'humidité relative (stockage)
10 - 95%
Dissipation thermique
51,49 BTU/h

Poids et dimensions

Largeur
267 mm
Profondeur
162 mm
Hauteur
42 mm
Poids
1,56 kg

Contenu de l'emballage

Câbles inclus
Secteur
Kit de montage en rack
Oui

Informations sur l'emballage

Type d'emballage
Boîte
Largeur du colis
325 mm
Profondeur du colis
223 mm
Hauteur du colis
71 mm
Poids du paquet
2,05 kg

Certificat

Certification
EMC ■ CE, FCC, C-Tick, Class A (GS1900-24/24EP/24HPv2/48/ 48HPv2) ■ CE, FCC, C-Tick, Class B (GS1900-8/8HP/10HP/16/24E) ■ BSMI CNS13438 • Safety ■ LVD EN60950-1 ■ BSMI CNS14336-1 ■ CB IEC60950-1 (GS1900-8HP/10HP/16/24E/24) • RoHS compliant

Données logistiques

Code du système harmonisé
85176990


Deposito 50

Calcola la Spedizione Inserisci i dettagli della consegna per verificare tariffe spedizione

Spedizione e Consegna

Il tuo ordine verrà spedito entro il tempo indicato sulla pagina del prodotto. Una volta spedito, la consegna avviene generalmente entro 24/48 ore lavorative.

Nota sui prodotti voluminosi:


Per garantire un trasporto più sicuro e adeguato, in caso di articoli particolarmente ingombranti potremmo affidarci a un corriere specializzato. In questi casi i tempi di consegna potrebbero essere leggermente più lunghi.

Brand: ZYXEL | Codice Produttore : GS1900-24E-EU0103F | Ean: 4718937621132
Near silent operation
The GS1900 Series includes both fan-less and built-in smart fan models. The smart fan is designed to automatically adjust speed based on device temperature. You can barely hear the sound while the switch is operating. It is ideal for your office environment.

Intelligent PoE+ powers more devices
PoE models (8HP/10HP/24EP/24HPv2/48HPv2) come with default PoE consumption mode which delivers only the actual power required by your networked devices, reserves the rest and optimizes its power budget. That means a single switch can power more APs, IP cameras and VoIP phones, ensuring a better ROI for your business. All of them support the IEEE 802.3at providing a maximum of 30W per port.

Speedy Gigabit performance—built for SMBs
The GS1900 is a series of switches with full non-blocking bandwidth of up to 1 Gbps per port. An ideal upgrade from an unmanaged switch, it’s a great choice for SMBs that want to enjoy high-speed business network applications at full wired non-blocking speed.

Easy and intuitive management
The Smart Managed GS1900 Series switch feature with web-based interface to manage advanced functions such as VLAN, QoS, IGMP Snooping, Link Aggregation (LAG), IPv6 and DoS prevention easily. Also, the user-friendly wizard helps to walk through setup, configuration and even advanced settings quickly.

Caractéristiques de gestion

Type de commutateur*
Géré
Banc de commutateurs
L2
Qualité de service (QoS)
Oui
Gestion basée sur le web
Oui
Journal des événements du système
Oui
Support MIB
RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9),RFC 1215 generic traps, RFC 1493 bridge, Zyxel private common MIB

Connectivité

Quantité de ports Ethernet RJ-45 de commutation de base*
24
Type de port Ethernet RJ-45 de commutation de base*
Gigabit Ethernet (10/100/1000)
Connecteur d'alimentation
Prise d’entrée AC

Réseau

Standards réseau*
IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Soutien 10G*
Non
Port mirroring (Mise en miroir des ports)
Oui
Full duplex
Oui
Assistance contrôle des flux
Oui
Agrégation de lien
Oui
Protocles Spanning Tree (STP)
Oui
LAN Ethernet : taux de transfert des données
10,100,1000 Mbit/s
Apprentissage automatique d'adresse MAC pris en charge
Oui
Support VLAN
Oui
Fonctions LAN virtuelles
Stacked VLAN, VLAN mapping

Transmition des données

Capacité de commutation*
48 Gbit/s
Taux de transfert
35,7 Mpps
Répertoire MAC*
8000 entrées
Enregistrement-et-réémission
Oui
Support de trames étendues (Jumbo Frames)
Oui
Trames géantes
9000
Mémoire cache de paquet
0,525 Mo

Sécurité

Fonctions DHCP
DHCP client
Filtrage IGMP
Oui
Algorithme de sécurité soutenu
802.1x RADIUS
Filtrage d'adresse MAC
Oui
Sécurité de port statique
Oui
Support SSH/SSL
Oui
Protection par mot de passe
Oui
Type d'authentification
RADIUS, TACACS+

Design

Grille de montage*
Oui

Design

Empilable*
Oui
Format
1U
Couleur du produit
Noir
Bouton de réinitialisation
Oui
Voyants
Oui
Montage mural
Oui

représentation / réalisation

Temps moyen entre pannes
804,714 h

Puissance

Source d'alimentation*
Secteur
Bloc d'alimentation inclus*
Oui
Tension d'entrée AC
100 - 240 V
Fréquence d'entrée AC
50 - 60 Hz
Consommation (max)
15,1 W

PoE (alimentation via le port Ethernet)

Connexion Ethernet, supportant l'alimentation via ce port (PoE)*
Non

Conditions environnementales

Température d'opération
0 - 50 °C
Température hors fonctionnement
-40 - 70 °C
Humidité relative de fonctionnement (H-H)
10 - 95%
Taux d'humidité relative (stockage)
10 - 95%
Dissipation thermique
51,49 BTU/h

Poids et dimensions

Largeur
267 mm
Profondeur
162 mm
Hauteur
42 mm
Poids
1,56 kg

Contenu de l'emballage

Câbles inclus
Secteur
Kit de montage en rack
Oui

Informations sur l'emballage

Type d'emballage
Boîte
Largeur du colis
325 mm
Profondeur du colis
223 mm
Hauteur du colis
71 mm
Poids du paquet
2,05 kg

Certificat

Certification
EMC ■ CE, FCC, C-Tick, Class A (GS1900-24/24EP/24HPv2/48/ 48HPv2) ■ CE, FCC, C-Tick, Class B (GS1900-8/8HP/10HP/16/24E) ■ BSMI CNS13438 • Safety ■ LVD EN60950-1 ■ BSMI CNS14336-1 ■ CB IEC60950-1 (GS1900-8HP/10HP/16/24E/24) • RoHS compliant

Données logistiques

Code du système harmonisé
85176990


Deposito 50