Calcola la Spedizione Inserisci i dettagli della consegna per verificare tariffe spedizione

Zyxel GS1350-6HP-EU0101F commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Gris

237,30 €, -28%

171,21 €
Disponibilité : En stock
SKU
4718937604487
Zyxel GS1350-6HP-EU0101F, Géré, L2, Gigabit Ethernet (10/100/1000), Connexion Ethernet, supportant l'alimentation via ce port (PoE), Montage mural

Brand: ZYXEL | Codice Produttore : GS1350-6HP-EU0101F | Ean: 4718937604487
Zyxel GS1350-6HP-EU0101F. Tipo interruttore: Gestito, Livello del commutatore: L2. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 5. Dimensioni tavola MAC: 8000 voci, Capacità di commutazione: 12 Gbit/s. Standard di rete: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1w,IEEE 802.3,IEEE 802.3ab,IEEE.... Voltaggio input DC: 52 - 57 V. Supporto Power over Ethernet (PoE). Montabile a parete

Caractéristiques de gestion

Type de commutateur*
Géré
Banc de commutateurs
L2
Gestion basée sur le web
Oui
Configuration des paramètres de localisation (CLI)
Oui
Journal des événements du système
Oui
Support MIB
RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113

Connectivité

Quantité de ports Ethernet RJ-45 de commutation de base*
5
Type de port Ethernet RJ-45 de commutation de base*
Gigabit Ethernet (10/100/1000)
Quantité d'emplacements de modules SFP
1

Réseau

Standards réseau*
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soutien 10G*
Non
Technologie de câblage Ethernet cuivre
10BASE-T, 100BASE-TX, 1000BASE-T
Port mirroring (Mise en miroir des ports)
Oui
Assistance contrôle des flux
Oui
Contrôle Broadcast storm
Oui
Limitation du débit
Oui
Protocles Spanning Tree (STP)
Oui
Support VLAN
Oui
Fonctions LAN virtuelles
MAC address-based VLAN, Port-based VLAN
Nombre de VLANs
256

Fibre optique

Technologie de câblage Ethernet sur fibre
1000BASE-X

Transmition des données

Capacité de commutation*
12 Gbit/s
Taux de transfert
8,9 Mpps
Répertoire MAC*
8000 entrées
Mémoire cache de paquet
0,525 Mo

Sécurité

Fonctions DHCP
DHCP client, DHCP relay, DHCP snooping
Filtrage IGMP
Oui
Proxy IGMP
Oui
Algorithme de sécurité soutenu
SNMP, SNMPv3, SSH, SSL/TLS

Sécurité

Filtrage d'adresse MAC
Oui
Protection en boucle
Oui
Algorithmes de planification de file d'attente
SPQ, WFQ, Weighted Round Robin (WRR)

Caractéristiques de multidiffusion

Support à la multidifusion
Oui

Design

Couleur du produit
Gris
Voyants
Oui
Montage mural
Oui

représentation / réalisation

Micrologiciel évolutif
Oui
Temps moyen entre pannes
2021885,87 h

Puissance

Bloc d'alimentation inclus*
Oui
Voltage d'entrée DC
52 - 57 V
Consommation (max)
72 W

PoE (alimentation via le port Ethernet)

Connexion Ethernet, supportant l'alimentation via ce port (PoE)*
Oui
Power over Ethernet (PoE) Nombre de ports
5
Budget Total Power over Ethernet (PoE)
60 W

Conditions environnementales

Température d'opération
-20 - 50 °C
Température hors fonctionnement
-40 - 70 °C
Humidité relative de fonctionnement (H-H)
5 - 95%
Taux d'humidité relative (stockage)
5 - 95%
Dissipation thermique
245,52 BTU/h

Poids et dimensions

Largeur
193 mm
Profondeur
84 mm
Hauteur
26 mm
Poids
410 g

Données logistiques

Code du système harmonisé
85176990


Deposito 44

Calcola la Spedizione Inserisci i dettagli della consegna per verificare tariffe spedizione

Spedizione e Consegna

Il tuo ordine verrà spedito entro il tempo indicato sulla pagina del prodotto. Una volta spedito, la consegna avviene generalmente entro 24/48 ore lavorative.

Nota sui prodotti voluminosi:


Per garantire un trasporto più sicuro e adeguato, in caso di articoli particolarmente ingombranti potremmo affidarci a un corriere specializzato. In questi casi i tempi di consegna potrebbero essere leggermente più lunghi.

Brand: ZYXEL | Codice Produttore : GS1350-6HP-EU0101F | Ean: 4718937604487
Zyxel GS1350-6HP-EU0101F. Tipo interruttore: Gestito, Livello del commutatore: L2. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 5. Dimensioni tavola MAC: 8000 voci, Capacità di commutazione: 12 Gbit/s. Standard di rete: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1w,IEEE 802.3,IEEE 802.3ab,IEEE.... Voltaggio input DC: 52 - 57 V. Supporto Power over Ethernet (PoE). Montabile a parete

Caractéristiques de gestion

Type de commutateur*
Géré
Banc de commutateurs
L2
Gestion basée sur le web
Oui
Configuration des paramètres de localisation (CLI)
Oui
Journal des événements du système
Oui
Support MIB
RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113

Connectivité

Quantité de ports Ethernet RJ-45 de commutation de base*
5
Type de port Ethernet RJ-45 de commutation de base*
Gigabit Ethernet (10/100/1000)
Quantité d'emplacements de modules SFP
1

Réseau

Standards réseau*
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soutien 10G*
Non
Technologie de câblage Ethernet cuivre
10BASE-T, 100BASE-TX, 1000BASE-T
Port mirroring (Mise en miroir des ports)
Oui
Assistance contrôle des flux
Oui
Contrôle Broadcast storm
Oui
Limitation du débit
Oui
Protocles Spanning Tree (STP)
Oui
Support VLAN
Oui
Fonctions LAN virtuelles
MAC address-based VLAN, Port-based VLAN
Nombre de VLANs
256

Fibre optique

Technologie de câblage Ethernet sur fibre
1000BASE-X

Transmition des données

Capacité de commutation*
12 Gbit/s
Taux de transfert
8,9 Mpps
Répertoire MAC*
8000 entrées
Mémoire cache de paquet
0,525 Mo

Sécurité

Fonctions DHCP
DHCP client, DHCP relay, DHCP snooping
Filtrage IGMP
Oui
Proxy IGMP
Oui
Algorithme de sécurité soutenu
SNMP, SNMPv3, SSH, SSL/TLS

Sécurité

Filtrage d'adresse MAC
Oui
Protection en boucle
Oui
Algorithmes de planification de file d'attente
SPQ, WFQ, Weighted Round Robin (WRR)

Caractéristiques de multidiffusion

Support à la multidifusion
Oui

Design

Couleur du produit
Gris
Voyants
Oui
Montage mural
Oui

représentation / réalisation

Micrologiciel évolutif
Oui
Temps moyen entre pannes
2021885,87 h

Puissance

Bloc d'alimentation inclus*
Oui
Voltage d'entrée DC
52 - 57 V
Consommation (max)
72 W

PoE (alimentation via le port Ethernet)

Connexion Ethernet, supportant l'alimentation via ce port (PoE)*
Oui
Power over Ethernet (PoE) Nombre de ports
5
Budget Total Power over Ethernet (PoE)
60 W

Conditions environnementales

Température d'opération
-20 - 50 °C
Température hors fonctionnement
-40 - 70 °C
Humidité relative de fonctionnement (H-H)
5 - 95%
Taux d'humidité relative (stockage)
5 - 95%
Dissipation thermique
245,52 BTU/h

Poids et dimensions

Largeur
193 mm
Profondeur
84 mm
Hauteur
26 mm
Poids
410 g

Données logistiques

Code du système harmonisé
85176990


Deposito 44