Calcola la Spedizione Inserisci i dettagli della consegna per verificare tariffe spedizione

TP-Link Omada SG3428XPP-M2 commutateur réseau Géré L2+ 2.5G Ethernet (100/1000/2500) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U Noir

1.644,00 €, -28%

1 187,77 €
Disponibilité : En stock
SKU
4897098689738
TP-Link Omada SG3428XPP-M2, Géré, L2+, 2.5G Ethernet (100/1000/2500), Connexion Ethernet, supportant l'alimentation via ce port (PoE), Grille de montage, 1U

Brand: TP-LINK | Codice Produttore : TL-SG3428XPP-M2 | Ean: 4897098689738
TP-Link TL-SG3428XPP-M2. Tipo interruttore: Gestito, Livello del commutatore: L2+. Tipo di porte RJ-45: 2.5G Ethernet (100/1000/2500), Quantità di porte RJ-45: 24, Quantità di moduli SFP+ installati: 4, Console port: RJ-45/Micro-USB. Full duplex. Dimensioni tavola MAC: 32000 voci, Capacità di commutazione: 200 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Supporto Power over Ethernet (PoE). Montaggio rack, Fattore di forma: 1U

Caractéristiques de gestion

Type de commutateur*
Géré
Banc de commutateurs
L2+
Qualité de service (QoS)
Oui
Gestion basée sur le web
Oui
Géré sur le Cloud
Oui
Inspection ARP
Oui
Configuration des paramètres de localisation (CLI)
Oui
Journal des événements du système
Oui
Support MIB
RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925

Connectivité

Quantité de ports Ethernet RJ-45 de commutation de base*
24
Type de port Ethernet RJ-45 de commutation de base*
2.5G Ethernet (100/1000/2500)
Quantité de ports Ethernet 2.5 G (cuivre)
24
Quantités d'emplacements de module SFP+
4
Port de console
RJ-45/Micro-USB

Réseau

Standards réseau*
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3bz, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soutien 10G*
Oui
Port mirroring (Mise en miroir des ports)
Oui
Full duplex
Oui
Semi-duplex
Oui
Assistance contrôle des flux
Oui
Agrégation de lien
Oui
Contrôle Broadcast storm
Oui
Limitation du débit
Oui
Protocles Spanning Tree (STP)
Oui
Fonction HOL contre la saturation des en-têtes de file
Oui
LAN Ethernet : taux de transfert des données
10,100,1000,2500,10000 Mbit/s
Routes IPv4
48
Routes IPv6
48
Support VLAN
Oui
Fonctions LAN virtuelles
MAC address-based VLAN, Port-based VLAN, Protocol-based VLAN, Stacked VLAN, Tagged VLAN, Voice VLAN

Transmition des données

Capacité de commutation*
200 Gbit/s
Taux de transfert
148,8 Mpps
Répertoire MAC*
32000 entrées
Enregistrement-et-réémission
Oui
Nombre de files
8
Route statique
Oui
Nombre de routes statiques
48
Nombre d'interface IP
32
Support de trames étendues (Jumbo Frames)
Oui
Trames géantes
9000
Mémoire cache de paquet
16 Mo

Sécurité

Fonctions DHCP
DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Liste de contrôle d'accès (ACL)
Oui
Filtrage IGMP
Oui
Algorithme de sécurité soutenu
HTTPS, SSH, SSH-2, SSL/TLS
Sécurité de port statique
Oui
Support SSH/SSL
Oui
Protection en boucle
Oui
Filtrage/protection BPDU
Oui
Liaison de port IP-MAC
Oui

Sécurité

Authentification
Guest VLAN, Authentification par l'adresse MAC, Authentification sur port
Protection par mot de passe
Oui
Type d'authentification
AAA, IEEE 802.1x, RADIUS, TACACS+
Algorithmes de planification de file d'attente
ES, WRR+SP, Weighted Round Robin (WRR)

Caractéristiques de multidiffusion

Support à la multidifusion
Oui
Espionnage MLD (Multicast listener discovery)
MLD v1/v2

Protocoles

Protocoles de gestion
SNMP v1/v2c/v3
Protocole d'enregistrement GARP VLAN (GVRP)
Oui
Fonctions IPv4 et IPv6
IPv4/IPv6 access-control list (ACL), IPv6 ping, IPv6 portal, IPv6 tracert

Design

Grille de montage*
Oui
Format
1U
Couleur du produit
Noir
Voyants
Oui
Ventilateurs redondants soutenir
Oui
Nombre de ventilateurs
3 ventilateur(s)

représentation / réalisation

Type de mémoire
DRAM
Mémoire interne
256 Mo
Mémoire flash
32 Mo

Puissance

Source d'alimentation*
AC/PoE
Bloc d'alimentation inclus*
Oui
Alimentation redondante (RPS)
Oui
Tension d'entrée AC
100 - 240 V
Fréquence d'entrée AC
50/60 Hz
Consommation (max)
629,1 W

PoE (alimentation via le port Ethernet)

Connexion Ethernet, supportant l'alimentation via ce port (PoE)*
Oui
Quantité de ports Power Over Ethernet plus (PoE+)
16
Quantité de ports Power over Ethernet 4PPoE (PoE++)
8
Budget Total Power over Ethernet (PoE)
500 W

Conditions environnementales

Température d'opération
0 - 40 °C
Température hors fonctionnement
-40 - 70 °C
Humidité relative de fonctionnement (H-H)
10 - 90%
Taux d'humidité relative (stockage)
5 - 90%
Dissipation thermique
2153,45 BTU/h

Poids et dimensions

Largeur
440 mm
Profondeur
330 mm
Hauteur
44 mm

Contenu de l'emballage

Câbles inclus
Secteur
Guide de démarrage rapide
Oui
Kit de montage en rack
Oui

Durabilité

Conformité à la durabilité
Oui

Certificat

Certificats de conformité
CE, Federal Communications Commission (FCC), RoHS


Deposito 8

Calcola la Spedizione Inserisci i dettagli della consegna per verificare tariffe spedizione

Spedizione e Consegna

Il tuo ordine verrà spedito entro il tempo indicato sulla pagina del prodotto. Una volta spedito, la consegna avviene generalmente entro 24/48 ore lavorative.

Nota sui prodotti voluminosi:


Per garantire un trasporto più sicuro e adeguato, in caso di articoli particolarmente ingombranti potremmo affidarci a un corriere specializzato. In questi casi i tempi di consegna potrebbero essere leggermente più lunghi.

Brand: TP-LINK | Codice Produttore : TL-SG3428XPP-M2 | Ean: 4897098689738
TP-Link TL-SG3428XPP-M2. Tipo interruttore: Gestito, Livello del commutatore: L2+. Tipo di porte RJ-45: 2.5G Ethernet (100/1000/2500), Quantità di porte RJ-45: 24, Quantità di moduli SFP+ installati: 4, Console port: RJ-45/Micro-USB. Full duplex. Dimensioni tavola MAC: 32000 voci, Capacità di commutazione: 200 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Supporto Power over Ethernet (PoE). Montaggio rack, Fattore di forma: 1U

Caractéristiques de gestion

Type de commutateur*
Géré
Banc de commutateurs
L2+
Qualité de service (QoS)
Oui
Gestion basée sur le web
Oui
Géré sur le Cloud
Oui
Inspection ARP
Oui
Configuration des paramètres de localisation (CLI)
Oui
Journal des événements du système
Oui
Support MIB
RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925

Connectivité

Quantité de ports Ethernet RJ-45 de commutation de base*
24
Type de port Ethernet RJ-45 de commutation de base*
2.5G Ethernet (100/1000/2500)
Quantité de ports Ethernet 2.5 G (cuivre)
24
Quantités d'emplacements de module SFP+
4
Port de console
RJ-45/Micro-USB

Réseau

Standards réseau*
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3bz, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soutien 10G*
Oui
Port mirroring (Mise en miroir des ports)
Oui
Full duplex
Oui
Semi-duplex
Oui
Assistance contrôle des flux
Oui
Agrégation de lien
Oui
Contrôle Broadcast storm
Oui
Limitation du débit
Oui
Protocles Spanning Tree (STP)
Oui
Fonction HOL contre la saturation des en-têtes de file
Oui
LAN Ethernet : taux de transfert des données
10,100,1000,2500,10000 Mbit/s
Routes IPv4
48
Routes IPv6
48
Support VLAN
Oui
Fonctions LAN virtuelles
MAC address-based VLAN, Port-based VLAN, Protocol-based VLAN, Stacked VLAN, Tagged VLAN, Voice VLAN

Transmition des données

Capacité de commutation*
200 Gbit/s
Taux de transfert
148,8 Mpps
Répertoire MAC*
32000 entrées
Enregistrement-et-réémission
Oui
Nombre de files
8
Route statique
Oui
Nombre de routes statiques
48
Nombre d'interface IP
32
Support de trames étendues (Jumbo Frames)
Oui
Trames géantes
9000
Mémoire cache de paquet
16 Mo

Sécurité

Fonctions DHCP
DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Liste de contrôle d'accès (ACL)
Oui
Filtrage IGMP
Oui
Algorithme de sécurité soutenu
HTTPS, SSH, SSH-2, SSL/TLS
Sécurité de port statique
Oui
Support SSH/SSL
Oui
Protection en boucle
Oui
Filtrage/protection BPDU
Oui
Liaison de port IP-MAC
Oui

Sécurité

Authentification
Guest VLAN, Authentification par l'adresse MAC, Authentification sur port
Protection par mot de passe
Oui
Type d'authentification
AAA, IEEE 802.1x, RADIUS, TACACS+
Algorithmes de planification de file d'attente
ES, WRR+SP, Weighted Round Robin (WRR)

Caractéristiques de multidiffusion

Support à la multidifusion
Oui
Espionnage MLD (Multicast listener discovery)
MLD v1/v2

Protocoles

Protocoles de gestion
SNMP v1/v2c/v3
Protocole d'enregistrement GARP VLAN (GVRP)
Oui
Fonctions IPv4 et IPv6
IPv4/IPv6 access-control list (ACL), IPv6 ping, IPv6 portal, IPv6 tracert

Design

Grille de montage*
Oui
Format
1U
Couleur du produit
Noir
Voyants
Oui
Ventilateurs redondants soutenir
Oui
Nombre de ventilateurs
3 ventilateur(s)

représentation / réalisation

Type de mémoire
DRAM
Mémoire interne
256 Mo
Mémoire flash
32 Mo

Puissance

Source d'alimentation*
AC/PoE
Bloc d'alimentation inclus*
Oui
Alimentation redondante (RPS)
Oui
Tension d'entrée AC
100 - 240 V
Fréquence d'entrée AC
50/60 Hz
Consommation (max)
629,1 W

PoE (alimentation via le port Ethernet)

Connexion Ethernet, supportant l'alimentation via ce port (PoE)*
Oui
Quantité de ports Power Over Ethernet plus (PoE+)
16
Quantité de ports Power over Ethernet 4PPoE (PoE++)
8
Budget Total Power over Ethernet (PoE)
500 W

Conditions environnementales

Température d'opération
0 - 40 °C
Température hors fonctionnement
-40 - 70 °C
Humidité relative de fonctionnement (H-H)
10 - 90%
Taux d'humidité relative (stockage)
5 - 90%
Dissipation thermique
2153,45 BTU/h

Poids et dimensions

Largeur
440 mm
Profondeur
330 mm
Hauteur
44 mm

Contenu de l'emballage

Câbles inclus
Secteur
Guide de démarrage rapide
Oui
Kit de montage en rack
Oui

Durabilité

Conformité à la durabilité
Oui

Certificat

Certificats de conformité
CE, Federal Communications Commission (FCC), RoHS


Deposito 8