Calcola la Spedizione Inserisci i dettagli della consegna per verificare tariffe spedizione

TP-Link Omada SG3218XP-M2 commutateur réseau Géré L2+ 2.5G Ethernet (100/1000/2500) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U Noir

843,00 €, -21%

665,42 €
Disponibilité : En stock
SKU
4897098689721
TP-Link Omada SG3218XP-M2, Géré, L2+, 2.5G Ethernet (100/1000/2500), Connexion Ethernet, supportant l'alimentation via ce port (PoE), Grille de montage, 1U

Brand: TP-LINK | Codice Produttore : SG3218XP-M2 | Ean: 4897098689721
Omada 32-Port 10GE SFP+ L2+ Managed Switch

Caractéristiques de gestion

Type de commutateur*
Géré
Banc de commutateurs
L2+
Qualité de service (QoS)
Oui
Gestion basée sur le web
Oui
Géré sur le Cloud
Oui
Inspection ARP
Oui
Configuration des paramètres de localisation (CLI)
Oui
Journal des événements du système
Oui
Support MIB
MIB II (RFC1213), Interface MIB (RFC2233), Ethernet Interface MIB (RFC1643), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), RMON MIB (RFC2819), RMON2 MIB (RFC2021), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIB

Connectivité

Quantité de ports Ethernet RJ-45 de commutation de base*
16
Type de port Ethernet RJ-45 de commutation de base*
2.5G Ethernet (100/1000/2500)
Quantités d'emplacements de module SFP+
2
Port de console
RJ-45/Micro-USB
Connecteur d'alimentation
Prise d’entrée AC

Réseau

Standards réseau*
IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
Soutien 10G*
Oui
Port mirroring (Mise en miroir des ports)
Oui
Routage IP
Oui
Assistance contrôle des flux
Oui
Agrégation de lien
Oui
Contrôle Broadcast storm
Oui
Limitation du débit
Oui
Protocles Spanning Tree (STP)
Oui
Fonction HOL contre la saturation des en-têtes de file
Oui
LAN Ethernet : taux de transfert des données
100,1000,2500 Mbit/s
Support VLAN
Oui
Fonctions LAN virtuelles
MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN

Transmition des données

Capacité de commutation*
120 Gbit/s
Taux de transfert
89,28 Mpps
Répertoire MAC*
16000 entrées
Route statique
Oui
Nombre de routes statiques
48
Nombre d'interface IP
32
Support de trames étendues (Jumbo Frames)
Oui
Trames géantes
9000
Mémoire cache de paquet
12 Mo

Sécurité

Fonctions DHCP
DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Liste de contrôle d'accès (ACL)
Oui
Filtrage IGMP
Oui
Algorithme de sécurité soutenu
HTTPS, SSH, SSH-2, SSL/TLS
Filtrage d'adresse MAC
Oui
Sécurité de port statique
Oui
Support SSH/SSL
Oui
Protection en boucle
Oui
Filtrage/protection BPDU
Oui

Sécurité

Liaison de port IP-MAC
Oui
Authentification
Authentification par l'adresse MAC, Authentification sur port
Protection par mot de passe
Oui
Type d'authentification
AAA, TACACS+
Algorithmes de planification de file d'attente
ES, WRR+SP, Weighted Round Robin (WRR)

Caractéristiques de multidiffusion

Support à la multidifusion
Oui
Espionnage MLD (Multicast listener discovery)
✓

Protocoles

Protocoles de gestion
SNMP v1/v2c/v3, SNTP
Protocole d'enregistrement GARP VLAN (GVRP)
Oui

Design

Grille de montage*
Oui
Format
1U
Couleur du produit
Noir
Voyants
Oui
Nombre de ventilateurs
2 ventilateur(s)

Puissance

Source d'alimentation*
Secteur
Bloc d'alimentation inclus*
Oui
Tension d'entrée AC
100 - 240 V
Fréquence d'entrée AC
50/60 Hz
Consommation (max)
299,4 W

PoE (alimentation via le port Ethernet)

Connexion Ethernet, supportant l'alimentation via ce port (PoE)*
Oui
Quantité de ports Power Over Ethernet plus (PoE+)
8
Port par alimentation PoE (Power over Ethernet)
30 W
Budget Total Power over Ethernet (PoE)
240 W

Conditions environnementales

Température d'opération
0 - 50 °C
Température hors fonctionnement
-40 - 70 °C
Humidité relative de fonctionnement (H-H)
10 - 90%
Taux d'humidité relative (stockage)
5 - 90%
Dissipation thermique
1021,64 BTU/h

Poids et dimensions

Largeur
440 mm
Profondeur
180 mm
Hauteur
44 mm

Contenu de l'emballage

Câbles inclus
Secteur
Guide de démarrage rapide
Oui

Informations sur l'emballage

Type d'emballage
Boîte

Durabilité

Conformité à la durabilité
Oui

Certificat

Certificats de conformité
Federal Communications Commission (FCC), RoHS
Certification
CE, FCC, RoHS


Deposito 50

Calcola la Spedizione Inserisci i dettagli della consegna per verificare tariffe spedizione

Spedizione e Consegna

Il tuo ordine verrà spedito entro il tempo indicato sulla pagina del prodotto. Una volta spedito, la consegna avviene generalmente entro 24/48 ore lavorative.

Nota sui prodotti voluminosi:


Per garantire un trasporto più sicuro e adeguato, in caso di articoli particolarmente ingombranti potremmo affidarci a un corriere specializzato. In questi casi i tempi di consegna potrebbero essere leggermente più lunghi.

Brand: TP-LINK | Codice Produttore : SG3218XP-M2 | Ean: 4897098689721
Omada 32-Port 10GE SFP+ L2+ Managed Switch

Caractéristiques de gestion

Type de commutateur*
Géré
Banc de commutateurs
L2+
Qualité de service (QoS)
Oui
Gestion basée sur le web
Oui
Géré sur le Cloud
Oui
Inspection ARP
Oui
Configuration des paramètres de localisation (CLI)
Oui
Journal des événements du système
Oui
Support MIB
MIB II (RFC1213), Interface MIB (RFC2233), Ethernet Interface MIB (RFC1643), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), RMON MIB (RFC2819), RMON2 MIB (RFC2021), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIB

Connectivité

Quantité de ports Ethernet RJ-45 de commutation de base*
16
Type de port Ethernet RJ-45 de commutation de base*
2.5G Ethernet (100/1000/2500)
Quantités d'emplacements de module SFP+
2
Port de console
RJ-45/Micro-USB
Connecteur d'alimentation
Prise d’entrée AC

Réseau

Standards réseau*
IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
Soutien 10G*
Oui
Port mirroring (Mise en miroir des ports)
Oui
Routage IP
Oui
Assistance contrôle des flux
Oui
Agrégation de lien
Oui
Contrôle Broadcast storm
Oui
Limitation du débit
Oui
Protocles Spanning Tree (STP)
Oui
Fonction HOL contre la saturation des en-têtes de file
Oui
LAN Ethernet : taux de transfert des données
100,1000,2500 Mbit/s
Support VLAN
Oui
Fonctions LAN virtuelles
MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN

Transmition des données

Capacité de commutation*
120 Gbit/s
Taux de transfert
89,28 Mpps
Répertoire MAC*
16000 entrées
Route statique
Oui
Nombre de routes statiques
48
Nombre d'interface IP
32
Support de trames étendues (Jumbo Frames)
Oui
Trames géantes
9000
Mémoire cache de paquet
12 Mo

Sécurité

Fonctions DHCP
DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Liste de contrôle d'accès (ACL)
Oui
Filtrage IGMP
Oui
Algorithme de sécurité soutenu
HTTPS, SSH, SSH-2, SSL/TLS
Filtrage d'adresse MAC
Oui
Sécurité de port statique
Oui
Support SSH/SSL
Oui
Protection en boucle
Oui
Filtrage/protection BPDU
Oui

Sécurité

Liaison de port IP-MAC
Oui
Authentification
Authentification par l'adresse MAC, Authentification sur port
Protection par mot de passe
Oui
Type d'authentification
AAA, TACACS+
Algorithmes de planification de file d'attente
ES, WRR+SP, Weighted Round Robin (WRR)

Caractéristiques de multidiffusion

Support à la multidifusion
Oui
Espionnage MLD (Multicast listener discovery)
✓

Protocoles

Protocoles de gestion
SNMP v1/v2c/v3, SNTP
Protocole d'enregistrement GARP VLAN (GVRP)
Oui

Design

Grille de montage*
Oui
Format
1U
Couleur du produit
Noir
Voyants
Oui
Nombre de ventilateurs
2 ventilateur(s)

Puissance

Source d'alimentation*
Secteur
Bloc d'alimentation inclus*
Oui
Tension d'entrée AC
100 - 240 V
Fréquence d'entrée AC
50/60 Hz
Consommation (max)
299,4 W

PoE (alimentation via le port Ethernet)

Connexion Ethernet, supportant l'alimentation via ce port (PoE)*
Oui
Quantité de ports Power Over Ethernet plus (PoE+)
8
Port par alimentation PoE (Power over Ethernet)
30 W
Budget Total Power over Ethernet (PoE)
240 W

Conditions environnementales

Température d'opération
0 - 50 °C
Température hors fonctionnement
-40 - 70 °C
Humidité relative de fonctionnement (H-H)
10 - 90%
Taux d'humidité relative (stockage)
5 - 90%
Dissipation thermique
1021,64 BTU/h

Poids et dimensions

Largeur
440 mm
Profondeur
180 mm
Hauteur
44 mm

Contenu de l'emballage

Câbles inclus
Secteur
Guide de démarrage rapide
Oui

Informations sur l'emballage

Type d'emballage
Boîte

Durabilité

Conformité à la durabilité
Oui

Certificat

Certificats de conformité
Federal Communications Commission (FCC), RoHS
Certification
CE, FCC, RoHS


Deposito 50