Calcola la Spedizione Inserisci i dettagli della consegna per verificare tariffe spedizione

Zyxel GS1915-8 Géré L2 Gigabit Ethernet (10/100/1000) Noir

79,10 €, -10%

70,82 €
Disponibilité : En stock
SKU
4718937621897
Zyxel GS1915-8, Géré, L2, Gigabit Ethernet (10/100/1000), Full duplex

Brand: ZYXEL | Codice Produttore : GS1915-8-EU0101F | Ean: 4718937621897
Zyxel GS1915-8. Tipo interruttore: Gestito, Livello del commutatore: L2. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 8. Full duplex. Dimensioni tavola MAC: 8000 voci, Capacità di commutazione: 16 Gbit/s. Standard di rete: IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE.... Connettore di alimentazione: Jack di ingresso AC

Caractéristiques de gestion

Type de commutateur*
Géré
Banc de commutateurs
L2
Qualité de service (QoS)
Oui
Gestion basée sur le web
Oui
Journal des événements du système
Oui
Support MIB
RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493

Connectivité

Quantité de ports Ethernet RJ-45 de commutation de base*
8
Type de port Ethernet RJ-45 de commutation de base*
Gigabit Ethernet (10/100/1000)
Quantité de ports .Gigabit Ethernet (copper)
8
Connecteur d'alimentation
Prise d’entrée AC

Réseau

Standards réseau*
IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Soutien 10G*
Non
Technologie de câblage Ethernet cuivre
10BASE-T, 100BASE-TX, 1000BASE-T
Full duplex
Oui
Assistance contrôle des flux
Oui
Contrôle Broadcast storm
Oui
Limitation du débit
Oui
Auto MDI/MDI-X
Oui
Support VLAN
Oui
Nombre de VLANs
8

Transmition des données

Capacité de commutation*
16 Gbit/s
Taux de transfert
11,9 Mpps
Répertoire MAC*
8000 entrées
Support de trames étendues (Jumbo Frames)
Oui
Trames géantes
9000
Mémoire cache de paquet
0,525 Mo

Sécurité

Filtrage IGMP
Oui
Filtrage d'adresse MAC
Oui
Support SSH/SSL
Oui

Caractéristiques de multidiffusion

Support à la multidifusion
Oui

Protocoles

Protocoles de gestion
SNMP v1,v2,v3, RMON (1,2,3,9)

Design

Couleur du produit
Noir
Voyants
Oui
Compatibilité électromagnétique
LVD EN60950-1, BSMI CNS14336-1

représentation / réalisation

Temps moyen entre pannes
1144461 h

Puissance

Source d'alimentation*
Secteur
Tension d'entrée AC
220 - 240 V
Fréquence d'entrée AC
50 - 60 Hz
Consommation (max)
4,7 W

PoE (alimentation via le port Ethernet)

Connexion Ethernet, supportant l'alimentation via ce port (PoE)*
Non

Conditions environnementales

Température d'opération
0 - 40 °C
Température hors fonctionnement
-40 - 70 °C
Humidité relative de fonctionnement (H-H)
10 - 95%
Taux d'humidité relative (stockage)
10 - 95%
Dissipation thermique
16,03 BTU/h

Poids et dimensions

Largeur
250 mm
Profondeur
104 mm
Hauteur
27 mm
Poids
620 g

Contenu de l'emballage

Câbles inclus
Secteur
Guide de démarrage rapide
Oui
Guide d'utilisation
Oui
Manuel d'utilisation
Oui

Informations sur l'emballage

Largeur du colis
302 mm
Profondeur du colis
227 mm
Hauteur du colis
64 mm
Poids du paquet
1,1 kg

Certificat

Certification
CE, FCC, C-Tick, Class A, Class B, BSMI CNS13438

Données logistiques

Code du système harmonisé
85176990


Deposito 50

Calcola la Spedizione Inserisci i dettagli della consegna per verificare tariffe spedizione

Spedizione e Consegna

Il tuo ordine verrà spedito entro il tempo indicato sulla pagina del prodotto. Una volta spedito, la consegna avviene generalmente entro 24/48 ore lavorative.

Nota sui prodotti voluminosi:


Per garantire un trasporto più sicuro e adeguato, in caso di articoli particolarmente ingombranti potremmo affidarci a un corriere specializzato. In questi casi i tempi di consegna potrebbero essere leggermente più lunghi.

Brand: ZYXEL | Codice Produttore : GS1915-8-EU0101F | Ean: 4718937621897
Zyxel GS1915-8. Tipo interruttore: Gestito, Livello del commutatore: L2. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 8. Full duplex. Dimensioni tavola MAC: 8000 voci, Capacità di commutazione: 16 Gbit/s. Standard di rete: IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE.... Connettore di alimentazione: Jack di ingresso AC

Caractéristiques de gestion

Type de commutateur*
Géré
Banc de commutateurs
L2
Qualité de service (QoS)
Oui
Gestion basée sur le web
Oui
Journal des événements du système
Oui
Support MIB
RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493

Connectivité

Quantité de ports Ethernet RJ-45 de commutation de base*
8
Type de port Ethernet RJ-45 de commutation de base*
Gigabit Ethernet (10/100/1000)
Quantité de ports .Gigabit Ethernet (copper)
8
Connecteur d'alimentation
Prise d’entrée AC

Réseau

Standards réseau*
IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Soutien 10G*
Non
Technologie de câblage Ethernet cuivre
10BASE-T, 100BASE-TX, 1000BASE-T
Full duplex
Oui
Assistance contrôle des flux
Oui
Contrôle Broadcast storm
Oui
Limitation du débit
Oui
Auto MDI/MDI-X
Oui
Support VLAN
Oui
Nombre de VLANs
8

Transmition des données

Capacité de commutation*
16 Gbit/s
Taux de transfert
11,9 Mpps
Répertoire MAC*
8000 entrées
Support de trames étendues (Jumbo Frames)
Oui
Trames géantes
9000
Mémoire cache de paquet
0,525 Mo

Sécurité

Filtrage IGMP
Oui
Filtrage d'adresse MAC
Oui
Support SSH/SSL
Oui

Caractéristiques de multidiffusion

Support à la multidifusion
Oui

Protocoles

Protocoles de gestion
SNMP v1,v2,v3, RMON (1,2,3,9)

Design

Couleur du produit
Noir
Voyants
Oui
Compatibilité électromagnétique
LVD EN60950-1, BSMI CNS14336-1

représentation / réalisation

Temps moyen entre pannes
1144461 h

Puissance

Source d'alimentation*
Secteur
Tension d'entrée AC
220 - 240 V
Fréquence d'entrée AC
50 - 60 Hz
Consommation (max)
4,7 W

PoE (alimentation via le port Ethernet)

Connexion Ethernet, supportant l'alimentation via ce port (PoE)*
Non

Conditions environnementales

Température d'opération
0 - 40 °C
Température hors fonctionnement
-40 - 70 °C
Humidité relative de fonctionnement (H-H)
10 - 95%
Taux d'humidité relative (stockage)
10 - 95%
Dissipation thermique
16,03 BTU/h

Poids et dimensions

Largeur
250 mm
Profondeur
104 mm
Hauteur
27 mm
Poids
620 g

Contenu de l'emballage

Câbles inclus
Secteur
Guide de démarrage rapide
Oui
Guide d'utilisation
Oui
Manuel d'utilisation
Oui

Informations sur l'emballage

Largeur du colis
302 mm
Profondeur du colis
227 mm
Hauteur du colis
64 mm
Poids du paquet
1,1 kg

Certificat

Certification
CE, FCC, C-Tick, Class A, Class B, BSMI CNS13438

Données logistiques

Code du système harmonisé
85176990


Deposito 50