Calcola la Spedizione Inserisci i dettagli della consegna per verificare tariffe spedizione

D-Link DGS-1210-28/ME/E commutateur réseau Géré L2+ Gigabit Ethernet (10/100/1000) 1U Noir, Gris

312,36 €
Disponibilité : En stock
SKU
0790069468216
D-Link DGS-1210-28/ME/E, Géré, L2+, Gigabit Ethernet (10/100/1000), Full duplex, Grille de montage, 1U

Brand: D-LINK | Codice Produttore : DGS-1210-28/ME | Ean: 0790069468216
D-Link Smart+ L2+ Managed Switch 24ports

Caractéristiques de gestion

Type de commutateur*
Géré
Banc de commutateurs
L2+
Qualité de service (QoS)
Oui
Gestion basée sur le web
Oui
Classification du trafic
Oui
Support MIB
RFC1213MIB II, RFC1493, RFC1907, RFC1757, 2819, RFC2021, RFC1398, 1643, 1650, 2358, 2665, RFC2674, 4363, RFC 2233, 2863, RFC 2618, RFC 2620, RFC 2925

Connectivité

Quantité de ports Ethernet RJ-45 de commutation de base*
24
Type de port Ethernet RJ-45 de commutation de base*
Gigabit Ethernet (10/100/1000)
Quantité d'emplacements de modules SFP
4
Connecteur de fibre optique
SFP
Port de console
RJ-45

Réseau

Standards réseau*
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soutien 10G*
Non
Technologie de câblage Ethernet cuivre
10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-T
Port mirroring (Mise en miroir des ports)
Oui
Full duplex
Oui
Routage IP
Oui
Assistance contrôle des flux
Oui
Agrégation de lien
Oui
Limitation du débit
Oui
Auto MDI/MDI-X
Oui
Protocles Spanning Tree (STP)
Oui
Détection auto
Oui
Support VLAN
Oui
Fonctions LAN virtuelles
MAC address-based VLAN, Port-based VLAN, Tagged VLAN, Voice VLAN
Nombre de VLANs
4094

Fibre optique

Technologie de câblage Ethernet sur fibre
1000BASE-X

Transmition des données

Capacité de commutation*
56 Gbit/s
Taux de transfert
41,7 Mpps
Répertoire MAC*
16000 entrées
Enregistrement-et-réémission
Oui
Nombre de files
8
Nombre de routes statiques
32
Support de trames étendues (Jumbo Frames)
Oui
Trames géantes
9216
Mémoire cache de paquet
1,5 Mo

Sécurité

Fonctions DHCP
DHCP client
Liste de contrôle d'accès (ACL)
Oui

Sécurité

Règles de listes de contrôle d'accès
256
Filtrage IGMP
Oui
Algorithme de sécurité soutenu
802.1x RADIUS, SNMP, SSH
Support SSH/SSL
Oui
Protection en boucle
Oui
Filtrage/protection BPDU
Oui
Liaison de port IP-MAC
Oui
Authentification
Guest VLAN, Authentification par l'adresse MAC, Authentification sur port

Caractéristiques de multidiffusion

Support à la multidifusion
Oui
Espionnage MLD (Multicast listener discovery)
MLD v1, MLD v2

Design

Grille de montage*
Oui
Empilable*
Oui
Format
1U
Couleur du produit
Noir, Gris
Voyants
Activité, Échec ventilateur, Liaison, Énergie, Vitesse
Nombre de ventilateurs
2 ventilateur(s)
Compatibilité électromagnétique
FCC A, CE A, VCCI, C-Tick, BSMI, CCC

représentation / réalisation

Type de mémoire
DDR3-SDRAM
Mémoire interne
256 Mo
Mémoire flash
32 Mo
Niveau sonore
52,4 dB

Puissance

Source d'alimentation*
AC/DC
Tension d'entrée AC
100 - 240 V
Fréquence d'entrée AC
50/60 Hz
Consommation électrique typique
27,49 W

Conditions environnementales

Température d'opération
-5 - 50 °C
Température hors fonctionnement
-40 - 70 °C
Humidité relative de fonctionnement (H-H)
10 - 90%
Taux d'humidité relative (stockage)
5 - 90%
Dissipation thermique
850,58 BTU/h

Poids et dimensions

Largeur
440 mm
Profondeur
210 mm
Hauteur
44 mm
Poids
3,86 kg

Certificat

Certification
IEC61000-4-5, RoHS


Deposito 44

Calcola la Spedizione Inserisci i dettagli della consegna per verificare tariffe spedizione

Spedizione e Consegna

Il tuo ordine verrà spedito entro il tempo indicato sulla pagina del prodotto. Una volta spedito, la consegna avviene generalmente entro 24/48 ore lavorative.

Nota sui prodotti voluminosi:


Per garantire un trasporto più sicuro e adeguato, in caso di articoli particolarmente ingombranti potremmo affidarci a un corriere specializzato. In questi casi i tempi di consegna potrebbero essere leggermente più lunghi.

Brand: D-LINK | Codice Produttore : DGS-1210-28/ME | Ean: 0790069468216
D-Link Smart+ L2+ Managed Switch 24ports

Caractéristiques de gestion

Type de commutateur*
Géré
Banc de commutateurs
L2+
Qualité de service (QoS)
Oui
Gestion basée sur le web
Oui
Classification du trafic
Oui
Support MIB
RFC1213MIB II, RFC1493, RFC1907, RFC1757, 2819, RFC2021, RFC1398, 1643, 1650, 2358, 2665, RFC2674, 4363, RFC 2233, 2863, RFC 2618, RFC 2620, RFC 2925

Connectivité

Quantité de ports Ethernet RJ-45 de commutation de base*
24
Type de port Ethernet RJ-45 de commutation de base*
Gigabit Ethernet (10/100/1000)
Quantité d'emplacements de modules SFP
4
Connecteur de fibre optique
SFP
Port de console
RJ-45

Réseau

Standards réseau*
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soutien 10G*
Non
Technologie de câblage Ethernet cuivre
10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-T
Port mirroring (Mise en miroir des ports)
Oui
Full duplex
Oui
Routage IP
Oui
Assistance contrôle des flux
Oui
Agrégation de lien
Oui
Limitation du débit
Oui
Auto MDI/MDI-X
Oui
Protocles Spanning Tree (STP)
Oui
Détection auto
Oui
Support VLAN
Oui
Fonctions LAN virtuelles
MAC address-based VLAN, Port-based VLAN, Tagged VLAN, Voice VLAN
Nombre de VLANs
4094

Fibre optique

Technologie de câblage Ethernet sur fibre
1000BASE-X

Transmition des données

Capacité de commutation*
56 Gbit/s
Taux de transfert
41,7 Mpps
Répertoire MAC*
16000 entrées
Enregistrement-et-réémission
Oui
Nombre de files
8
Nombre de routes statiques
32
Support de trames étendues (Jumbo Frames)
Oui
Trames géantes
9216
Mémoire cache de paquet
1,5 Mo

Sécurité

Fonctions DHCP
DHCP client
Liste de contrôle d'accès (ACL)
Oui

Sécurité

Règles de listes de contrôle d'accès
256
Filtrage IGMP
Oui
Algorithme de sécurité soutenu
802.1x RADIUS, SNMP, SSH
Support SSH/SSL
Oui
Protection en boucle
Oui
Filtrage/protection BPDU
Oui
Liaison de port IP-MAC
Oui
Authentification
Guest VLAN, Authentification par l'adresse MAC, Authentification sur port

Caractéristiques de multidiffusion

Support à la multidifusion
Oui
Espionnage MLD (Multicast listener discovery)
MLD v1, MLD v2

Design

Grille de montage*
Oui
Empilable*
Oui
Format
1U
Couleur du produit
Noir, Gris
Voyants
Activité, Échec ventilateur, Liaison, Énergie, Vitesse
Nombre de ventilateurs
2 ventilateur(s)
Compatibilité électromagnétique
FCC A, CE A, VCCI, C-Tick, BSMI, CCC

représentation / réalisation

Type de mémoire
DDR3-SDRAM
Mémoire interne
256 Mo
Mémoire flash
32 Mo
Niveau sonore
52,4 dB

Puissance

Source d'alimentation*
AC/DC
Tension d'entrée AC
100 - 240 V
Fréquence d'entrée AC
50/60 Hz
Consommation électrique typique
27,49 W

Conditions environnementales

Température d'opération
-5 - 50 °C
Température hors fonctionnement
-40 - 70 °C
Humidité relative de fonctionnement (H-H)
10 - 90%
Taux d'humidité relative (stockage)
5 - 90%
Dissipation thermique
850,58 BTU/h

Poids et dimensions

Largeur
440 mm
Profondeur
210 mm
Hauteur
44 mm
Poids
3,86 kg

Certificat

Certification
IEC61000-4-5, RoHS


Deposito 44