Calcola la Spedizione Inserisci i dettagli della consegna per verificare tariffe spedizione

D-Link DGS-3130-30PS/E commutateur réseau Géré L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Gris

2.316,60 €, -39%

1 420,04 €
Disponibilité : En stock
SKU
0790069469947
D-Link DGS-3130-30PS/E, Géré, L3, Gigabit Ethernet (10/100/1000), Connexion Ethernet, supportant l'alimentation via ce port (PoE), Grille de montage

Brand: D-LINK | Codice Produttore : DGS-3130-30PS/E | Ean: 0790069469947
D-Link DGS-3130-30PS/E. Tipo interruttore: Gestito, Livello del commutatore: L3. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 24, Quantità porte USB 2.0: 1. Dimensioni tavola MAC: 16384 voci, Capacità di commutazione: 168 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE.... Connettore di alimentazione: Jack di ingresso AC. Supporto Power over Ethernet (PoE). Montaggio rack

Caractéristiques de gestion

Type de commutateur*
Géré
Banc de commutateurs
L3
Qualité de service (QoS)
Oui
Gestion basée sur le web
Oui
Inspection ARP
Oui
Journal des événements du système
Oui
Support MIB
RFC1065, RFC1066, RFC1155, RFC1156, RFC2578 MIB Structure • RFC1212 Concise MIB Definitions • RFC1213 MIBII • RFC1215 MIB Traps Convention • RFC1493, RFC4188 Bridge MIB • RFC1157, RFC2571, RFC2572, RFC2573, RFC2574, RFC2575, RFC2576 SNMP MIB • RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC3636 SNMPv2 MIB • RFC271, RFC1757, RFC2819 RMON MIB • RFC2021 RMONv2 MIB • RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC3635 Etherlike MIB • RFC2668 802.3 MAU MIB • RFC2674, RFC4363 802.1p MIB • Interface Group MIB • RFC2618 RADIUS Authentication Client MIB • RFC4022 MIB for TCP • RFC4113 MIB for UDP • RFC2389 MIB for Diffserv. • RFC2620 RADIUS Accounting Client MIB • RFC2925 Ping & TRACEROUTE MIB • TFTP uploads and downloads (D-Link MIB) • Trap MIB (D-Link MIB) • RFC4265 IPv6 MIB • RFC4266 ICMPv6 MIB • Entity MIB • VRRP MIB • RIPv2 MIB • RFC1850, RFC5643 OSPF MIB • RFC4293 IPv6 SNMP Mgmt Interface MIB • DDM MIB (D-Link MIB) • Private MIB • MIB for D-Link Zone Defense • RFC3621 Power Ethernet MIB • DDP MIB • LLDP-MED MIB

Connectivité

Quantité de ports Ethernet RJ-45 de commutation de base*
24
Type de port Ethernet RJ-45 de commutation de base*
Gigabit Ethernet (10/100/1000)
Quantités d'emplacements de module SFP+
4
Connecteur de fibre optique
SFP+
Quantité de Ports USB 2.0
1
Connecteur d'alimentation
Prise d’entrée AC

Réseau

Standards réseau*
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3x
Soutien 10G*
Oui
Technologie de câblage Ethernet cuivre
10BASE-T, 100BASE-T, 1000BASE-T
Port mirroring (Mise en miroir des ports)
Oui
Assistance contrôle des flux
Oui
Agrégation de lien
Oui
Contrôle Broadcast storm
Oui
Protocles Spanning Tree (STP)
Oui
Fonction HOL contre la saturation des en-têtes de file
Oui
Support VLAN
Oui
Fonctions LAN virtuelles
MAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN
Nombre de VLANs
4000

Transmition des données

Capacité de commutation*
168 Gbit/s
Taux de transfert
125 Mpps
Répertoire MAC*
16384 entrées
Nombre de files
8
Support de trames étendues (Jumbo Frames)
Oui
Mémoire cache de paquet
2 Mo

Sécurité

Fonctions DHCP
DHCP client, DHCP relay, DHCP server, DHCP snooping
Liste de contrôle d'accès (ACL)
Oui
Liste de contrôle d'accès à la sortie
512
Liste de contrôle d'accès à l'entrée
2048
Filtrage IGMP
Oui
Algorithme de sécurité soutenu
SNMP, SNMPv3, SSH-2, SSL/TLS
Support SSH/SSL
Oui
Protection en boucle
Oui
Filtrage/protection BPDU
Oui
Authentification
Auto VLAN, Authentification par l'adresse MAC, Authentification sur port

Sécurité

Protection par mot de passe
Oui
Algorithmes de planification de file d'attente
Deficit weighted round robin (DWRR), ES, WRR+SP, Weighted Round Robin (WRR)

Caractéristiques de multidiffusion

Support à la multidifusion
Oui
Fonctions de multidiffusion
Multicast contrôlable

Protocoles

Protocole d'enregistrement GARP VLAN (GVRP)
Oui
Protocole de routage
RIP

Design

Grille de montage*
Oui
Empilable*
Oui
Couleur du produit
Gris
Voyants
Oui
Nombre de ventilateurs
3 ventilateur(s)

représentation / réalisation

Empilage physique (unités)
9
Empilage virtuel (unités)
32
Niveau sonore
53,4 dB
Temps moyen entre pannes
279418 h

Puissance

Source d'alimentation*
CC
Alimentation redondante (RPS)
Oui
Tension d'entrée AC
100 - 240 V
Fréquence d'entrée AC
50 - 60 Hz
Consommation électrique typique
38,74 W
Consommation (max)
454,55 W

PoE (alimentation via le port Ethernet)

Connexion Ethernet, supportant l'alimentation via ce port (PoE)*
Oui
Quantité de ports Power Over Ethernet plus (PoE+)
24
Budget Total Power over Ethernet (PoE)
370 W

Conditions environnementales

Température d'opération
0 - 50 °C
Température hors fonctionnement
-40 - 70 °C
Humidité relative de fonctionnement (H-H)
10 - 90%
Taux d'humidité relative (stockage)
5 - 90%
Dissipation thermique
1550,92 BTU/h

Poids et dimensions

Largeur
440 mm
Profondeur
430 mm
Hauteur
44 mm
Poids
5,6 kg

Certificat

Certification
FCC Class A, CE Class A, VCCI Class A, IC, RCM, BSMI


Deposito 44

Calcola la Spedizione Inserisci i dettagli della consegna per verificare tariffe spedizione

Spedizione e Consegna

Il tuo ordine verrà spedito entro il tempo indicato sulla pagina del prodotto. Una volta spedito, la consegna avviene generalmente entro 24/48 ore lavorative.

Nota sui prodotti voluminosi:


Per garantire un trasporto più sicuro e adeguato, in caso di articoli particolarmente ingombranti potremmo affidarci a un corriere specializzato. In questi casi i tempi di consegna potrebbero essere leggermente più lunghi.

Brand: D-LINK | Codice Produttore : DGS-3130-30PS/E | Ean: 0790069469947
D-Link DGS-3130-30PS/E. Tipo interruttore: Gestito, Livello del commutatore: L3. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 24, Quantità porte USB 2.0: 1. Dimensioni tavola MAC: 16384 voci, Capacità di commutazione: 168 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE.... Connettore di alimentazione: Jack di ingresso AC. Supporto Power over Ethernet (PoE). Montaggio rack

Caractéristiques de gestion

Type de commutateur*
Géré
Banc de commutateurs
L3
Qualité de service (QoS)
Oui
Gestion basée sur le web
Oui
Inspection ARP
Oui
Journal des événements du système
Oui
Support MIB
RFC1065, RFC1066, RFC1155, RFC1156, RFC2578 MIB Structure • RFC1212 Concise MIB Definitions • RFC1213 MIBII • RFC1215 MIB Traps Convention • RFC1493, RFC4188 Bridge MIB • RFC1157, RFC2571, RFC2572, RFC2573, RFC2574, RFC2575, RFC2576 SNMP MIB • RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC3636 SNMPv2 MIB • RFC271, RFC1757, RFC2819 RMON MIB • RFC2021 RMONv2 MIB • RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC3635 Etherlike MIB • RFC2668 802.3 MAU MIB • RFC2674, RFC4363 802.1p MIB • Interface Group MIB • RFC2618 RADIUS Authentication Client MIB • RFC4022 MIB for TCP • RFC4113 MIB for UDP • RFC2389 MIB for Diffserv. • RFC2620 RADIUS Accounting Client MIB • RFC2925 Ping & TRACEROUTE MIB • TFTP uploads and downloads (D-Link MIB) • Trap MIB (D-Link MIB) • RFC4265 IPv6 MIB • RFC4266 ICMPv6 MIB • Entity MIB • VRRP MIB • RIPv2 MIB • RFC1850, RFC5643 OSPF MIB • RFC4293 IPv6 SNMP Mgmt Interface MIB • DDM MIB (D-Link MIB) • Private MIB • MIB for D-Link Zone Defense • RFC3621 Power Ethernet MIB • DDP MIB • LLDP-MED MIB

Connectivité

Quantité de ports Ethernet RJ-45 de commutation de base*
24
Type de port Ethernet RJ-45 de commutation de base*
Gigabit Ethernet (10/100/1000)
Quantités d'emplacements de module SFP+
4
Connecteur de fibre optique
SFP+
Quantité de Ports USB 2.0
1
Connecteur d'alimentation
Prise d’entrée AC

Réseau

Standards réseau*
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3x
Soutien 10G*
Oui
Technologie de câblage Ethernet cuivre
10BASE-T, 100BASE-T, 1000BASE-T
Port mirroring (Mise en miroir des ports)
Oui
Assistance contrôle des flux
Oui
Agrégation de lien
Oui
Contrôle Broadcast storm
Oui
Protocles Spanning Tree (STP)
Oui
Fonction HOL contre la saturation des en-têtes de file
Oui
Support VLAN
Oui
Fonctions LAN virtuelles
MAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN
Nombre de VLANs
4000

Transmition des données

Capacité de commutation*
168 Gbit/s
Taux de transfert
125 Mpps
Répertoire MAC*
16384 entrées
Nombre de files
8
Support de trames étendues (Jumbo Frames)
Oui
Mémoire cache de paquet
2 Mo

Sécurité

Fonctions DHCP
DHCP client, DHCP relay, DHCP server, DHCP snooping
Liste de contrôle d'accès (ACL)
Oui
Liste de contrôle d'accès à la sortie
512
Liste de contrôle d'accès à l'entrée
2048
Filtrage IGMP
Oui
Algorithme de sécurité soutenu
SNMP, SNMPv3, SSH-2, SSL/TLS
Support SSH/SSL
Oui
Protection en boucle
Oui
Filtrage/protection BPDU
Oui
Authentification
Auto VLAN, Authentification par l'adresse MAC, Authentification sur port

Sécurité

Protection par mot de passe
Oui
Algorithmes de planification de file d'attente
Deficit weighted round robin (DWRR), ES, WRR+SP, Weighted Round Robin (WRR)

Caractéristiques de multidiffusion

Support à la multidifusion
Oui
Fonctions de multidiffusion
Multicast contrôlable

Protocoles

Protocole d'enregistrement GARP VLAN (GVRP)
Oui
Protocole de routage
RIP

Design

Grille de montage*
Oui
Empilable*
Oui
Couleur du produit
Gris
Voyants
Oui
Nombre de ventilateurs
3 ventilateur(s)

représentation / réalisation

Empilage physique (unités)
9
Empilage virtuel (unités)
32
Niveau sonore
53,4 dB
Temps moyen entre pannes
279418 h

Puissance

Source d'alimentation*
CC
Alimentation redondante (RPS)
Oui
Tension d'entrée AC
100 - 240 V
Fréquence d'entrée AC
50 - 60 Hz
Consommation électrique typique
38,74 W
Consommation (max)
454,55 W

PoE (alimentation via le port Ethernet)

Connexion Ethernet, supportant l'alimentation via ce port (PoE)*
Oui
Quantité de ports Power Over Ethernet plus (PoE+)
24
Budget Total Power over Ethernet (PoE)
370 W

Conditions environnementales

Température d'opération
0 - 50 °C
Température hors fonctionnement
-40 - 70 °C
Humidité relative de fonctionnement (H-H)
10 - 90%
Taux d'humidité relative (stockage)
5 - 90%
Dissipation thermique
1550,92 BTU/h

Poids et dimensions

Largeur
440 mm
Profondeur
430 mm
Hauteur
44 mm
Poids
5,6 kg

Certificat

Certification
FCC Class A, CE Class A, VCCI Class A, IC, RCM, BSMI


Deposito 44