Calcola la Spedizione Inserisci i dettagli della consegna per verificare tariffe spedizione

D-Link DGS-1250-28X Géré L3 Gigabit Ethernet (10/100/1000) Noir

586,20 €, -59%

241,46 €
Disponibilité : En stock
SKU
0790069467875
D-Link DGS-1250-28X, Géré, L3, Gigabit Ethernet (10/100/1000), Full duplex, Grille de montage

Brand: D-LINK | Codice Produttore : DGS-1250-28X | Ean: 0790069467875
24-PORT SMART MANAGED SWITCH WITH 4X 10G SFP

Caractéristiques de gestion

Type de commutateur*
Géré
Banc de commutateurs
L3
Qualité de service (QoS)
Oui
Gestion basée sur le web
Oui
Inspection ARP
Oui
Configuration des paramètres de localisation (CLI)
Oui
Journal des événements du système
Oui
Support MIB
RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,

Connectivité

Quantité de ports Ethernet RJ-45 de commutation de base*
24
Type de port Ethernet RJ-45 de commutation de base*
Gigabit Ethernet (10/100/1000)
Quantités d'emplacements de module SFP+
4
Port de console
RJ-45

Réseau

Standards réseau*
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soutien 10G*
Oui
Technologie de câblage Ethernet cuivre
10BASE-T, 100BASE-TX, 1000BASE-T
Types de câbles soutenus
Cat5, Cat5e
Port mirroring (Mise en miroir des ports)
Oui
Full duplex
Oui
Assistance contrôle des flux
Oui
Agrégation de lien
Oui
Contrôle Broadcast storm
Oui
Auto MDI/MDI-X
Oui
Protocles Spanning Tree (STP)
Oui
Fonction HOL contre la saturation des en-têtes de file
Oui
Support VLAN
Oui
Fonctions LAN virtuelles
Voice VLAN
Nombre de VLANs
4094

Fibre optique

Technologie de câblage Ethernet sur fibre
100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX

Transmition des données

Capacité de commutation*
128 Gbit/s
Taux de transfert
95,24 Mpps
Répertoire MAC*
16000 entrées
Enregistrement-et-réémission
Oui
Route statique
Oui
Nombre de routes statiques
124
Support de trames étendues (Jumbo Frames)
Oui
Trames géantes
12000
Mémoire cache de paquet
12 Mo

Sécurité

Fonctions DHCP
DHCP client, DHCP server, DHCP snooping
Liste de contrôle d'accès (ACL)
Oui
Règles de listes de contrôle d'accès
768

Sécurité

Filtrage IGMP
Oui
Algorithme de sécurité soutenu
EAP, MD5, PEAP, SSH, SSL/TLS, TTLS
Protection en boucle
Oui
Liaison de port IP-MAC
Oui
Algorithmes de planification de file d'attente
Weighted Round Robin (WRR)

Caractéristiques de multidiffusion

Support à la multidifusion
Oui

Design

Grille de montage*
Oui
Couleur du produit
Noir
Voyants
Activité, Liaison, Énergie, Vitesse
Compatibilité électromagnétique
CE A, VCCI A, FCC A, IC, BSMI

représentation / réalisation

Type de mémoire
DDR3-SDRAM
Mémoire interne
2048 Mo
Mémoire flash
64 Mo
Niveau sonore
47,6 dB
Micrologiciel évolutif
Oui
Temps moyen entre pannes
743482,45 h

Puissance

Bloc d'alimentation inclus*
Oui
Tension d'entrée AC
100 - 240 V
Consommation (max)
30,6 W

PoE (alimentation via le port Ethernet)

Connexion Ethernet, supportant l'alimentation via ce port (PoE)*
Non

Conditions environnementales

Température d'opération
-5 - 50 °C
Température hors fonctionnement
-20 - 70 °C
Humidité relative de fonctionnement (H-H)
0 - 95%
Taux d'humidité relative (stockage)
0 - 95%
Dissipation thermique
104,346 BTU/h

Poids et dimensions

Largeur
440 mm
Profondeur
140 mm
Hauteur
44 mm
Poids
3,86 kg

Informations sur l'emballage

Largeur du colis
282 mm
Profondeur du colis
563 mm
Hauteur du colis
89 mm
Poids du paquet
2,97 kg

Certificat

Certification
CB, UL, BSMI, CCC


Deposito 27

Calcola la Spedizione Inserisci i dettagli della consegna per verificare tariffe spedizione

Spedizione e Consegna

Il tuo ordine verrà spedito entro il tempo indicato sulla pagina del prodotto. Una volta spedito, la consegna avviene generalmente entro 24/48 ore lavorative.

Nota sui prodotti voluminosi:


Per garantire un trasporto più sicuro e adeguato, in caso di articoli particolarmente ingombranti potremmo affidarci a un corriere specializzato. In questi casi i tempi di consegna potrebbero essere leggermente più lunghi.

Brand: D-LINK | Codice Produttore : DGS-1250-28X | Ean: 0790069467875
24-PORT SMART MANAGED SWITCH WITH 4X 10G SFP

Caractéristiques de gestion

Type de commutateur*
Géré
Banc de commutateurs
L3
Qualité de service (QoS)
Oui
Gestion basée sur le web
Oui
Inspection ARP
Oui
Configuration des paramètres de localisation (CLI)
Oui
Journal des événements du système
Oui
Support MIB
RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,

Connectivité

Quantité de ports Ethernet RJ-45 de commutation de base*
24
Type de port Ethernet RJ-45 de commutation de base*
Gigabit Ethernet (10/100/1000)
Quantités d'emplacements de module SFP+
4
Port de console
RJ-45

Réseau

Standards réseau*
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soutien 10G*
Oui
Technologie de câblage Ethernet cuivre
10BASE-T, 100BASE-TX, 1000BASE-T
Types de câbles soutenus
Cat5, Cat5e
Port mirroring (Mise en miroir des ports)
Oui
Full duplex
Oui
Assistance contrôle des flux
Oui
Agrégation de lien
Oui
Contrôle Broadcast storm
Oui
Auto MDI/MDI-X
Oui
Protocles Spanning Tree (STP)
Oui
Fonction HOL contre la saturation des en-têtes de file
Oui
Support VLAN
Oui
Fonctions LAN virtuelles
Voice VLAN
Nombre de VLANs
4094

Fibre optique

Technologie de câblage Ethernet sur fibre
100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX

Transmition des données

Capacité de commutation*
128 Gbit/s
Taux de transfert
95,24 Mpps
Répertoire MAC*
16000 entrées
Enregistrement-et-réémission
Oui
Route statique
Oui
Nombre de routes statiques
124
Support de trames étendues (Jumbo Frames)
Oui
Trames géantes
12000
Mémoire cache de paquet
12 Mo

Sécurité

Fonctions DHCP
DHCP client, DHCP server, DHCP snooping
Liste de contrôle d'accès (ACL)
Oui
Règles de listes de contrôle d'accès
768

Sécurité

Filtrage IGMP
Oui
Algorithme de sécurité soutenu
EAP, MD5, PEAP, SSH, SSL/TLS, TTLS
Protection en boucle
Oui
Liaison de port IP-MAC
Oui
Algorithmes de planification de file d'attente
Weighted Round Robin (WRR)

Caractéristiques de multidiffusion

Support à la multidifusion
Oui

Design

Grille de montage*
Oui
Couleur du produit
Noir
Voyants
Activité, Liaison, Énergie, Vitesse
Compatibilité électromagnétique
CE A, VCCI A, FCC A, IC, BSMI

représentation / réalisation

Type de mémoire
DDR3-SDRAM
Mémoire interne
2048 Mo
Mémoire flash
64 Mo
Niveau sonore
47,6 dB
Micrologiciel évolutif
Oui
Temps moyen entre pannes
743482,45 h

Puissance

Bloc d'alimentation inclus*
Oui
Tension d'entrée AC
100 - 240 V
Consommation (max)
30,6 W

PoE (alimentation via le port Ethernet)

Connexion Ethernet, supportant l'alimentation via ce port (PoE)*
Non

Conditions environnementales

Température d'opération
-5 - 50 °C
Température hors fonctionnement
-20 - 70 °C
Humidité relative de fonctionnement (H-H)
0 - 95%
Taux d'humidité relative (stockage)
0 - 95%
Dissipation thermique
104,346 BTU/h

Poids et dimensions

Largeur
440 mm
Profondeur
140 mm
Hauteur
44 mm
Poids
3,86 kg

Informations sur l'emballage

Largeur du colis
282 mm
Profondeur du colis
563 mm
Hauteur du colis
89 mm
Poids du paquet
2,97 kg

Certificat

Certification
CB, UL, BSMI, CCC


Deposito 27