Calcola la Spedizione Inserisci i dettagli della consegna per verificare tariffe spedizione

Allied Telesis GS950/10PS Géré Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Vert, Gris

450,14 €
Disponibilité : En stock
SKU
0767035219158
Allied Telesis GS950/10PS, Géré, Gigabit Ethernet (10/100/1000), Full duplex, Connexion Ethernet, supportant l'alimentation via ce port (PoE)

Brand: | Codice Produttore : AT-GS950/10PSV2-50 | Ean: 0767035219158
Allied Telesis GS950/10PS. Tipo interruttore: Gestito. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 8, Console port: RJ-45. Full duplex. Dimensioni tavola MAC: 8000 voci, Capacità di commutazione: 20 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z. Connettore di alimentazione: Jack DC-ingresso. Supporto Power over Ethernet (PoE)

Caractéristiques de gestion

Type de commutateur*
Géré
Qualité de service (QoS)
Oui
Gestion basée sur le web
Oui
Support MIB
RFC 1213 MIB-II, RFC 1215 TRAP MIB, RFC 1493 Bridge MIB, RFC 2863, RFC 1643, RFC 2618 RMON, RFC 2674 IEEE 802.1Q, RFC 2096 IP

Connectivité

Quantité de ports Ethernet RJ-45 de commutation de base*
8
Type de port Ethernet RJ-45 de commutation de base*
Gigabit Ethernet (10/100/1000)
Quantité de ports .Gigabit Ethernet (copper)
10
Quantité de ports Combo SFP
2
Ports Fibre Channel
2
Connecteur de fibre optique
SFP
Port de console
RJ-45
Connecteur d'alimentation
DC-in jack

Réseau

Standards réseau*
IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soutien 10G*
Non
Technologie de câblage Ethernet cuivre
10BASE-T, 100BASE-T, 1000BASE-T
Port mirroring (Mise en miroir des ports)
Oui
Full duplex
Oui
Assistance contrôle des flux
Oui
Limitation du débit
Oui
Support VLAN
Oui

Fibre optique

Technologie de câblage Ethernet sur fibre
100BASE-FX, 1000BASE‑LX, 1000BASE‑SX
Type de fibre
Multimode

Transmition des données

Capacité de commutation*
20 Gbit/s
Débit
14,88 Mpps
Répertoire MAC*
8000 entrées

Sécurité

Fonctions DHCP
DHCP client, DHCP server
Filtrage IGMP
Oui

Sécurité

Filtrage d'adresse MAC
Oui

Caractéristiques de multidiffusion

Support à la multidifusion
Oui

Design

Couleur du produit
Vert, Gris

représentation / réalisation

Mémoire interne
64 Mo
Mémoire flash
16 Mo

Puissance

Tension d'entrée AC
100 - 240 V
Consommation électrique typique
13,58 W

PoE (alimentation via le port Ethernet)

Connexion Ethernet, supportant l'alimentation via ce port (PoE)*
Oui
Quantité de ports Power Over Ethernet plus (PoE+)
8
Budget Total Power over Ethernet (PoE)
75 W

Conditions environnementales

Température d'opération
0 - 40 °C
Température hors fonctionnement
-25 - 70 °C
Humidité relative de fonctionnement (H-H)
5 - 90%
Taux d'humidité relative (stockage)
5 - 95%
Altitude de fonctionnement
0 - 3048 m

Poids et dimensions

Largeur
330 mm
Profondeur
200 mm
Hauteur
44 mm
Poids
1,9 kg

Certificat

Certification
RoHS Eu-RoHS China RoHS WEEE

Données logistiques

Code du système harmonisé
85176990


Deposito 24

Calcola la Spedizione Inserisci i dettagli della consegna per verificare tariffe spedizione

Spedizione e Consegna

Il tuo ordine verrà spedito entro il tempo indicato sulla pagina del prodotto. Una volta spedito, la consegna avviene generalmente entro 24/48 ore lavorative.

Nota sui prodotti voluminosi:


Per garantire un trasporto più sicuro e adeguato, in caso di articoli particolarmente ingombranti potremmo affidarci a un corriere specializzato. In questi casi i tempi di consegna potrebbero essere leggermente più lunghi.

Brand: | Codice Produttore : AT-GS950/10PSV2-50 | Ean: 0767035219158
Allied Telesis GS950/10PS. Tipo interruttore: Gestito. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 8, Console port: RJ-45. Full duplex. Dimensioni tavola MAC: 8000 voci, Capacità di commutazione: 20 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z. Connettore di alimentazione: Jack DC-ingresso. Supporto Power over Ethernet (PoE)

Caractéristiques de gestion

Type de commutateur*
Géré
Qualité de service (QoS)
Oui
Gestion basée sur le web
Oui
Support MIB
RFC 1213 MIB-II, RFC 1215 TRAP MIB, RFC 1493 Bridge MIB, RFC 2863, RFC 1643, RFC 2618 RMON, RFC 2674 IEEE 802.1Q, RFC 2096 IP

Connectivité

Quantité de ports Ethernet RJ-45 de commutation de base*
8
Type de port Ethernet RJ-45 de commutation de base*
Gigabit Ethernet (10/100/1000)
Quantité de ports .Gigabit Ethernet (copper)
10
Quantité de ports Combo SFP
2
Ports Fibre Channel
2
Connecteur de fibre optique
SFP
Port de console
RJ-45
Connecteur d'alimentation
DC-in jack

Réseau

Standards réseau*
IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soutien 10G*
Non
Technologie de câblage Ethernet cuivre
10BASE-T, 100BASE-T, 1000BASE-T
Port mirroring (Mise en miroir des ports)
Oui
Full duplex
Oui
Assistance contrôle des flux
Oui
Limitation du débit
Oui
Support VLAN
Oui

Fibre optique

Technologie de câblage Ethernet sur fibre
100BASE-FX, 1000BASE‑LX, 1000BASE‑SX
Type de fibre
Multimode

Transmition des données

Capacité de commutation*
20 Gbit/s
Débit
14,88 Mpps
Répertoire MAC*
8000 entrées

Sécurité

Fonctions DHCP
DHCP client, DHCP server
Filtrage IGMP
Oui

Sécurité

Filtrage d'adresse MAC
Oui

Caractéristiques de multidiffusion

Support à la multidifusion
Oui

Design

Couleur du produit
Vert, Gris

représentation / réalisation

Mémoire interne
64 Mo
Mémoire flash
16 Mo

Puissance

Tension d'entrée AC
100 - 240 V
Consommation électrique typique
13,58 W

PoE (alimentation via le port Ethernet)

Connexion Ethernet, supportant l'alimentation via ce port (PoE)*
Oui
Quantité de ports Power Over Ethernet plus (PoE+)
8
Budget Total Power over Ethernet (PoE)
75 W

Conditions environnementales

Température d'opération
0 - 40 °C
Température hors fonctionnement
-25 - 70 °C
Humidité relative de fonctionnement (H-H)
5 - 90%
Taux d'humidité relative (stockage)
5 - 95%
Altitude de fonctionnement
0 - 3048 m

Poids et dimensions

Largeur
330 mm
Profondeur
200 mm
Hauteur
44 mm
Poids
1,9 kg

Certificat

Certification
RoHS Eu-RoHS China RoHS WEEE

Données logistiques

Code du système harmonisé
85176990


Deposito 24